Utente da 1 anno - frecce gialle dopo installazione SSD e reinstallazione Adunanza su HDD esterno

emule_adunanza
firewall
freccegialle
port-forward

#1
  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Risultato Test Porte: FALLITO
  3. Colore delle frecce sul MappaMondo in basso a destra: Gialle
  4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline QUI (es. 100.XYZ., 10.XYZ, 2.23X): 93.5X.XX.XXX (IP PUBBLICO)
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): Win7
  6. Antivirus (Nome e Versione: es. Antivir PE): Avast Free Antivirus (GUIDA ESCLUSIONI SEGUITA, anche se diversa in quanto outdatata)
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Windows Firewall (ESCLUSIONE SETTATA, CANCELLATA E RI-SETTATA)
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): Fibra FW 100 Mega
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Technicolor DGA4131FWB
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.131 STATICO
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante): Adunanza reinstallato in hard-disk esterno sempre connesso tramite porta USB 3.0
  12. Breve descrizione del problema: Frecce gialle e ID basso, nonostante l’IP pubblico richiesto più di un anno fa e finora funzionante (offerta FW ora scaduta e incremento del canone mensile, ma non credo abbia a che fare :smiley:). Ho ri-seguito le guide trovate nel forum, estremamente dettagliate per il mio specifico IP (porte settate su 4665 e 4675). Ho provato anche a disattivare Avast (nonostante le esclusioni create seguendo la guida, purtroppo non aggiornata alla nuova interfaccia e quindi non so se completa) e ricreare più volte l’eccezione su windows firewall (sempre da guida), ma non ho avuto successo nel sbloccare la situazione! Qualche idea?