Test porte :Impossibile raggiungere il sito

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: bassa giallo alta rosso
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 100.
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): win 7 hoome
  6. Antivirus (Nome e Versione: es. Antivir PE): Kaspersky
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): windows
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): adsl fastweb
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Technicolor TG789 vac_Xtream_Mos
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.157
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: Dai forum ho capito che per funzionare al meglio devo richiedere IP pubblico poichè quello che mi hanno assegnato è nattato (ho finito ora il trasloco e mi hanno dato questo nuovo router, prima funzionava tutto); ma indipendentemente da questo, il test delle porte dovrebbe almeno essere eseguito e magari fallire, invece mi compare la finestra web “impossibile raggiungere il sito”. Cosa c’è che non va? Non vorrei richiedere IP pubblico e poi affrontare nuovi problemi.
    Grazie (scusate se dico banalità per voi, ma sono appena entrato in questo mondo)

N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================

E bastava anche leggere alla fine del questionario: [quote=“peppedic, post:1, topic:11772”]
N.B. Il test porte è offline
[/quote]

:old_occhiolino:

Grazie Dario. Ho già fatto il primo intervento e la prima grande figura! (Mi son fatto distrarre dal fatto che con questo nuovo router non mi apriva diversi siti ed ho dovuto impostare i DNS di google).
Passo a chiedere l’IP pubblico a Fastweb

1 Like

2 messaggi sono stati spostati in un nuovo argomento: Id basso dopo formattazione win10 e downgrade a win7