Test Porte fallito + ID basso dietro firewall + blocco del PC dopo del tempo

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata: 3.18
  2. Risultato Test Porte:TCP 4662 fallito sempre, UDP 4672 fallito a volte
  3. Colore delle frecce sul MappaMondo in basso a destra: gialle in up e down
  4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline QUI (es. 100.XYZ., 10.XYZ, 2.23X): 93.56.xxx.xxx
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): Windowa 7
  6. Antivirus (Nome e Versione: es. Antivir PE): AWG
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Windows firewall
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): fastweb fibra ottica giganet
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Technicolor DGA4131FWB
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : IPV4: 192.168.1.69
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:
    Buonasera a tutti,
    vi chiedo la cortesia di aiutarmi a risolvre un problema con emule.
    Nonostante abbia aperto tutte le porte del firewall di windows ed abbia controllato l’apertura dele porte sul router, ho il problema che le frecce restano gialle, trovo pochissimi files in rete ma la cosa più grave è che dopo circa 2ore il pc si freeza. Sono costretto a resettare il PC.
    Ho notato che con un rapporto du up/down di 1/10 si blocca con maggiore sequenza. mettendo al minimo la velocità di upload riesce a non bloccarsi per anche mezza giornata.
    Mi sono fatto dare anche un IP pubblico da fastweb ma il problema persiste.
    Grazie
    Marco