Test porte fallito, ho configurato manualmente le porte come da guida


#1

Salve ho un problema con emule per scaricare elenco le risposte alle domande che avete messo
1 3.18
3 gialle
4 ???
5 win 10
6 Kaspersky antivirus 2017
7 windows defender firewall
8 adsl 20mb in passaggio su fibra 100Mb.
9 fastweb fast gate RTV1907VW
10 192.168.1.143
test porte fallito, ho configurato manualmente le porte come da guida sul router ma nulla il firewall l’ho configurato ma continuo a fallire il test delle porte :frowning: mi potete aiutare ? grazie


Kadu dietro firewall windows 10
Kadu dietro firewall windows 10
#2

ciao @Eraser71
controlla il tuo ip esterno, leggi qui Un pò di chiarezza sugli IP (nattati, pubblici e interni)


#5

ok 93 va bene, è un ip pubblico. (cancella il post con l’ip intero, clicca sui tre puntini ed eliminalo)

Poi prova a verificare Kaspersky, purtroppo è un antivirus poco usato e abbiamo una guida un po’ datata, comunque ti può essere d’aiuto Kaspersky Internet Security 2013

Okkio che quando ti danno la fibra quasi sempre ti cambiano l’ip e tendono a dare un ip 100, verificalo sempre dal link di Fastweb e non da servizi come whatismyip.


#6

cioè dalla configurazione del fast gate? o posso verificarlo dalla pagina myfastpage?


#7

dalla Myfastpage :+1: http://www.fastweb.it/myfastpage/assistenza/guide-fisso/servizi/visualizza-indirizzo-ip/


#9

ip inizia con 93.


Test porte fallito, ho configurato manualmente le porte come da guida
#10

Il test porte non funziona quindi è ovvio che fallisce!!


#11

Questo argomento è stato automaticamente chiuso 90 giorni dopo l’ultima risposta. Non sono permesse altre risposte.