Richiesto ip pubblico, sulla MFP vedo ancora 100.xxx.xxx.xxx

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.18):
    2
  2. Colore delle frecce sul MappaMondo in basso a destra: giallo - giallo
  3. Prima terzina dell’indirizzo IP rilevato 100.84.204.xxx invece su what’smyip : 93.56.102.xx
  4. Sistema operativo ( Windows 7 ULT 64 …):
  5. Antivirus ( AVG internet security )
  6. Firewall ( gestito da Avg )
  7. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): Fastweb Fibra 100
  8. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): VF3220
  9. L’ indirizzo IP rilasciato dal router al PC : 192.168.1.100
    Eventuali altri dati reputati utili (altro hardware o software rilevante):
  10. Breve descrizione del problema:
    Ciao a tutti e anticipatamente grazie per l’eventuale supporto :slight_smile:
    tutto bene fino a venerdi scorso dopo il cambio da fibra 10 a fibra 100 con conseguente cambio di router
    per il resto ho richiesto l’ip pubblico con conferma sms di avvenuta modifica , contattato il tunisino per chiedere se effettivamente era stata eseguita correttamente la procedura , ho incluso nelle eccezioni l’exe di emule con avg , aperto le porte 4662 4672 condiviso i vecchi files del mulo(hashing ) impostazione connessione in download 8400 upload 940
    HELP PLEASE !
    (Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

scusate dimenticavo , il problema è che scarica alla velocità di 20k quando vuole lui se no zero completo per molte ore , ricerca in kadurete nulla , meno fonti disponibili, e prima scaricavo anche a 800-900…ma dico chi me l’ha fatto fare sto casino

ciao @andrew80

Hai un IP nattato. Gli IP che iniziano per 100.xxx non vengono visti dalla rete Kadu.
EDIT:
Perdonamo, ho letto in ritardo la tua descrizione del problema, e ho corretto qua sotto il mio post :wink:

Se ti è uscito l’IP 100.xxx significa che, o non hanno ancora finito la procedura (di solito comunque ti avvisano tramite sms o telefonata)… oppure, come credo, la gestione è stata affidata al call center telefonico.
Ti ricordo che per qualsiasi problematica ti conviene contattare l’assistenza tecnica tramite social (Facebook o Twitter). Il call center non lo chiamare mai più…
A questo punto, per toglierti ogni dubbio, scrivi all’assistenza e chiedi se effettivamente gli è arrivata la tua richiesta di IP Pubblico.

EDIT 2:
Ok allora, devi aspettare un paio di giorni circa… ti avvisano loro quando è tutto ok. Una volta ricevuto IP Pubblico fai un reset del router.

al 192193 ho fatto la richiesta e mi hanno confermato , allora mi hanno preso per il XXXX ?

nelle informazioni di rete di emule nella voce kadurete ho :
Stato: Dietro Firewall
UDP Stato: Dietro Firewall
IP:Porta: 93.56.102.xx:4672
ID: 156xxxxxxx
Compagno: Nessuno

Hanno confermato che ti daranno ip pubblico.

Poi per assegnartelo effettivamente devi aspettare da qualche ora ad un massimo di 72 ore

quindi a procedura completata non dovrei più visualizzare nella myfastpage quella zozzeria dell’Ip nattato 100.xxx ect… ?
Mi confermi ?
Altra cosa xchè in whatmyip visualizzo : 93.56.102.xx ?

Perché quello che vedi con WhatsMyIp è l’indirizzo (nattato) con cui esci all’esterno.
Se vuoi buttare un occhio:

per il momento vi ringrazio tantissimo per il supporto , e se tenete aperta la discussione vi terrò aggiornati.
buona serata !

Generalmente non chiudiamo i thread. Capita che vengano chiusi se altri utenti iniziano a scrivere per chiedere aiuto perchè si fa solo confusione. Quindi tranquillo.

P.s. Editato il titolo con uno più specifico.

Buongiorno ragazzi , verificato IP in MFP : 93.50.192.xx emule Adunanza 3.18 è un razzo

Ho dovuto risollecitare però e ho dovuto fare un reset del router .

grazie ancora x la vostra collaborazione !

Un saluto a tutti !!!

1 Like