Rete Kadu dietro firewall sempre

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18):3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: gialle
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X):
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):win 7
  6. Antivirus (Nome e Versione: es. Antivir PE): nessuno
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): defender
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):fibra
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Telsey + router netgear DGND4000
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate [QUI] 192.168.0.2
    (Come trovare l'ip, il Gateway Predefinito e il Mac Address) :
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: la rete kadu mi rimane sempre dietro firewall

N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Compila anche il punto 4

ecco la prima terzina 2

Ci bastava 2.,elimina il resto del tuo ip che in pubblica è sempre saggio lasciarlo incompleto.
Hai aperto le porte sul Telsey al Netgear?
Che modello di Netgear hai?

Ciao sono lambert11 mi sono appena iscritto al forum e ho subito un problema da porvi. Ho ricaricato emule ,ma praticamente kadu resta sempre dietro il firewall e non riesco a scaricar nulla , quando prima della reinstallazione, non avevo molti problemi. Il mio router è un fastweb technicolor bianco e il mio ip inizia con 192. Vi prego aiutatemi ,non sono molto esperto

Apri una discussione tua in #assistenza rispondendo al questionario che ti propone

sì le porte sono aperte.
router netgear DGND4000
puoi cancellarmi tu il post con l’ip ?

Ciao Alex,
non so cosa tu abbia fatto ma cmq adesso funziona.
Grazieeeeeeeeeeeeeeee
Grazieeeeeeeeeeeeeeee
Grazieeeeeeeeeeeeeeee

1 Like

Ha di certo usato qualche potere telecinetico :onion_ghost:

2 Likes

@Dax Inquietante O.M.G !!!

2 Likes

Ho trovato l’arcano. avevo precedentemente impostato ip fisso ma poi l’ho tolto e non l’ho rimesso.
che pirla !!
Grazie ancora

1 Like

3 messaggi sono stati spostati in un nuovo argomento: Frecce gialle, Avast e ip 100

Un messaggio è stato fuso in un argomento esistente: Frecce gialle, Avast e ip 100