Problemi router Technicolor tg788vn v2 e collegamento HD USB


#1

Buongiorno a tutti.
Il modem che mi ha mandato FASTWEB è un Technicolor tg788vn v2.
Ha dei problemi nella gestione degli HD collegati alla porta USB.
Mi spiego:
Quando cerco di accedere all’Hard disk collegato alla porta usb del router non ci riesco ed il modem diventa inaccessibile all’indirizzo 192.168.1.254. Il collegamento internet comunque continua a funzionare. Sta di fatto che per poter ri accedere al modem lo devo spegnere e riaccendere.

Ho provato anche a resettare il modem ma quando provo ad accedere di nuovo all’HD il modem si blocca di nuovo.
Ho provato naturalmente a cambiare HD ed ho provato anche con pendrive da diverse misure.
Il problema è sempre presente.


#2

Ciao @cicciocant
purtroppo io non ho più il technicolor, ma quando lo avevo avevo provato con una chiaveta e non avevo riscontrato problemi.

Ho provato a dare uno sguardo al manuale del TG788 vn ma non ho trovato nulla che mi facesse venire un’idea.

Secondo me ti conviene scrivere a Fastweb attraverso i canali social (no call center), magari ti aggiornano il firmware o ti sanno dare qualche dritta.


#3

Non ho lo stesso modello cmq credo sia la stessa
storia
Per farlo ci deve Loggare come power user
in gestione utenti(almeno per la prima volta)
Le chiavette e gli Hd devono avere uno spazio libero di… questo non me lo ricordo.
Ora si puo creare l’Ftp,se proprio non và
perkè la porta risulta occupata,leggi ciò che segue:

Personalmente ho cambiato Pass e User sia come Amministratore o PowerUser ormai è la 4 volta.
Non si puo creare L’ftp Technicolor perchè la 21
è assegnata di default.Per aggirare l’ostacolo si
deve eliminare la porta occupata.
Aprire la Gui andare in
Home > Casella degli strumenti

Condivisione giochi e applicazioni
in basso alla pagina:
Modifica un gioco o un’applicazione
In Giochi e applicazioni definiti…
Ftp Server…premi Modifica
Elimina
Ora puoi ricreare L’FTP.
Poi io ho ripristinato la voce eliminata rimettendogli la 21.
NB:ho provato con il cellulare funziona fintanto che
sono dentro alla Wlan del router
Ciao