Problemi dal primo tentativo di connessione

Il mio ultimo speedtest non è tanto diverso:


E’ il caso di chiamare Fastweb?

Ma che linea ti hanno “promesso” e hai?

Dovrebbe essere 1 Gb

Eh, cavolo!
Qualcosa decisamente non va.

Se vuoi, prima di scrivere prova a fare un hard reset del router per vedere se c’è qualche piccolo baco che si risolve da solo (okkio che dopo dovrai riaprire le porte ricontrollando l’ipv4 perchè può cambiare col reset).

Edit
Scusa ma ora devo uscire da casa, non potrò rispinderti per qualche ora.

Risolto con l’aiuto di Fastweb. Io non riesco a scaricare 1 GB perchè io non vedo la banda 5G

La banda 5G via cavo?

Parlavo di wireless. La banda 5G la si ha solo tramite cavo?

La banda 5G via cavo non esiste, era quello il dubbio su cosa ti avessero detto.
Quindi fammi capire, tu hai una connessione fibra da 1 giga, poi il pc è connesso via wifi con quel risultato penoso che hai mostrato e loro ti dicono che è perchè la scheda del tuo pc non supporta il 5 Ghz giusto?
ora il problema è che, se anche tu avessi solo una connessione wifi a 2.4 Ghz, la velocità massima raggiungibile sarebbe di 150 Mb/s, quindi diciamo che con qualche calo di prestazione ti abbassi un po’, almeno a 100 Mb/s dovresti andare ma tu vai a 4-6 Mb.
C’è qualcosa che non va bene.
Puoi collegarti via cavo al router e fare un test di velocità da lì per stabilire almeno la reale velocità della tua linea? Almeno iniziamo ad escludere qualcosa, forse.

ci provo e vedo che dice…

1 Like

Ho collegato via cavo telefonico il mio computer ed il modem. Adesso guardando le connessioni del mio PC ne appaiono due: la vecchia connessione wireless con scritto ‘accesso ala rete’ ed una che si chiama MioPC-10630 con scritto ‘nessun accesso alla rete’. Cosa bisogna fare? Grazie

Al momento di preciso non so dirtelo, non hai la possibilità di disconnetterti al wifi e connetterti alla connessione via cavo?

si ma niente. Forse sbaglio a collegare l’uscita del cavo ad una delle uscite ethernet invece che all’uscita DSL? E’ che se metto lì il jack si fa molta fatica a togliere il cavo

ora sono con il wireless disattivato ed il cavo nel modem all’uscita DSL. niente

che router hai?
Se hai il fastgate devi usare una delle 4 arancioni

Cavolo,io le vedo gialle :nerd_face:

E pure io! Che siamo daltonici tutti e due @Alex ? :sweat_smile:

1 Like

Noi 2 o @Goku?
E’ anzianotto,ricordalo!

:rofl: :joy: :crazy_face: :sunglasses: :face_with_monocle:

PER ME IL GIALLO E’ SOLO IL LIMONE, TUTTE LE ALTRE SONO TONALITA’ DI ARANCIONE :old_ciccia:

Vedi @MarKo che il daltonico è lui!!!

Eh mi pareva! :old_sisisi: