Problemi connessione : eD2K:connesso Kadu:dietro firewall

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata : 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: entrambe gialle
  4. Prima terzina dell’indirizzo IP rilevato : 100
  5. Sistema operativo : Windows 7 Home premium 64 bit
  6. Antivirus : Avast 11.2.2262
  7. Firewall : Windows Firewall
  8. Tipo di connessione : adsl
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):
  10. L’ indirizzo IP rilasciato dal router al PC : 192.168.1.128
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: Buongiorno, è da oggi che Emule non si connette, prima avevo entrambe le frecce verdi. L’unica cosa variata è che fastweb mi ha mandato una mail con nuovo codice di migrazione. Non vorrei avessero fatto aggiornamenti che hanno compromesso la connessione. Grazie mille !!!

N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Richiedi ip pubblico
http://forum.adunanza.net/t/come-richiedere-ip-pubblico/1416/1

Potrebbe essere un problema da parte di fastweb ? Ho fatto lo speed test a cui mi ha rimandato Giovanni 83 e mi ha dato questi risultati : In download 15.37 mbps e in upload 0.97 mbps Fino a ieri anche senza ip pubblico andava che era una lippa :cry:

Con ip 100 è impossibile che abbia 2 freccine verdi,non è che te lo hanno cambiato di recente?
Fatto sta che devi richiedere l’ip pubblico

Mi è arrivata l’altro ieri una mail da fastweb in cui mi comunicavano il nuovo codice di migrazione. Può essere che in quel contesto mi abbiano cambiato anche l’ip ?

se vado nella mia fast page nella configurazione delle porte me ne trovo una seconda tcp con numero 6881 oltre che la solita 4662.
Chiederò anche l’ip pubblico.

Ho fatto richiesta per l’ip pubblico e mi hanno confermato che la richiesta è stata inoltrata. Spero siano veloci, due giorni senza emule e mi sento persa :crying_cat_face:

esagerata,
comunque sono veloci ad assegnare l’ip pubblico.

è che sabato e domenica mi scarico qualche serie tv da guardare mentre sono sui mezzi per andare al lavoro, ho un viaggio di un’ora e passa … domani guarderò qualcosa che avevo già scaricato . Mi hanno detto entro 5 giorni per l’ip pubblico

tra l’altro adesso la freccia kadu è verde ma è lo stesso lentissimo. Prima erano tutte e due gialle

quindi ti hanno assegnao l’ip pubblico :smiley:
verifica qua che indirizzo hai

se come credo, ora hai entrambe le frecce verdi

No, per ora è sempre lo stesso e le frecce sono tornate tutte e due gialle :sweat:

Mi hanno dato l’ip pubblico, per ora frecce verdi e velocissimo !! Vi ringrazio tantissimo per i consigli !!! :grinning:

1 Like

Benissimo!!!

Torna a trovarci a breve, ci saranno novità!!

1 Like

Benissimo !! Aspetto con ansia allora :slight_smile:

1 Like

Scusate se rompo ancora, ho entrambe le frecce verdi, ma a scaricare è lento comunque :confused:

Posta la schermata Downloads ma taglia via i nomi dei file.

Ciao, grazie mille. Quando sono arrivata a casa stasera ho impostato il windows firewall in modo da consentire Emule anche su rete pubblica. Se vado nella mia fast page nella configurazione delle porte me ne trovo
una seconda tcp con numero 6881 oltre che la solita 4662. Cerco di descrivere un pò tutto.
Quando sono arrivata a casa andava come nella prima schermata, adesso sta ndando come nella seconda. Mi sembra quasi che vada a momenti alterni. Stamattina i file che ho messo a scaricare ieri sera erano ancora in download con 10 h di attesa. Ora mi sembra vada meglio