Problemi con Ip 100

amule_adunanza

#1

Rispondi alle domande del questionario se cerchi assistenza!

Versione aMule AdunanzA installata (es. 2010.1, 3.14b3 …): 2010.1
Colore delle frecce sul MappaMondo in basso a destra: gialle
Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 100.xxx,
Versione di Mac OS utilizzata e su quale architettura (clicca sulla mela e scegli “Info su questo MAC”. es. PPC Leopard, Intel Snow Leopard …): os x el capitan, versione 10.11.1
Specificare il tipo di connessione: se con cavo diretta all’apparato installato da Fastweb oppure in Wi-fi. Wifi fastweb
Specificare marca e modello dell’apparato Fastweb in dotazione: Technicolor tg 1100
Specificare se hai router / switch / access point aggiuntivi (marca e modello):
Specificare se aMule AdunanzA è presente tra le eccezioni del firewall di Mac OSX: si è presente
Eventuali altri dati reputati utili (altro hardware o software rilevante):
Breve descrizione del problema:
Ciao ragazzi sono nuova in questo forum e sto cercando di capire come impostare adunanza, ma non so se sono riuscita. ho un abbonamento fastweb, fibra ottica, mi hanno dato in dotazione un technicolor tg110. ho seguito le istruzioni dei vari settaggi e credo di essere riuscita, mi manca solo l’ip pubblico che ancora non ho richiesto per paura di ritardi e mal funzionamenti di fastweb.
Le frecce sul mappamondo di adunza sono gialle e la rete kadu è sempre in connessione. in più’ la linea quando lascio il mac in standby crolla e ogni volta bisogna riattivarla.
Mi potete aiutare? Grazieeeeeeeee


#2

Ciao anche a te!!
Senza l’Ip pubblico è inutile sperare che adunanza o amule funzioni, è ovvio che le frecce siano gialle e che la kadu non si connetta, e quindi è inutile aprire post del genere “Aiuto” perchè aiuto non se ne può avere se prima non si attiva l’Ip pubblico!!
Poi vorrei capire…che genere di ritardi? che genere di malfunzionamenti?
Se ti hanno già attivato la fibra puoi richiedere l’Ip pubblico, se ancora sei in fase di attivazione lo puoi chiedere ugualmente correndo solo il rischio che poi ti rivenga assegnato di nuovo un Ip 100 al passaggio definitivo…nulla di più!!
Infine, appena avuto l’ Ip pubblico resetta il router dal tastino posteriore e riconfiguralo come da guida!!


#3

Grazie! non sono molto pratica, per quessto ho chiesto, magari anche erroneamente.
Proverô a fare come mi hai detto e a configurare poi il router. Gia che ci sono te lo chiedo:
1- in quanto tempo di solito viene attivato l’ip pubblico? poi la connessione non “cade” più?
2-la guida per riconfigurare il router poi dove la trovo? sotto assistenza? Dicevi che devo anche spegnere e riaccendere il modem?

Grazie mille e scusa!


#4

Di solito in due giorni, per la caduta vedremo dopo!!

http://forum.adunanza.net/t/technicolor-tg788n-v2-tg1100-ffth-e-ftts/3472
Resettare non spegnere e accendere, dietro al router c’è un tastino che va premuto per una decina di secondi, a router acceso, con la punta di una matita, questo dopo che ti hanno cambiato l’Ip!!


#5

Spostato nella giusta sezione.
Segui anche questa guida @arale84,hai un amule osbsoleto:

http://forum.adunanza.net/t/download-amule-adunanza-per-gnu-linux-e-mac-osx/1865


#6

GRAZIEEEEE! siete dei miti ed avete molta pazienza, grazie davvero!


#7

Spunta il Solved sulla risposta che ti ha risolto @arale84,grazie.