Problema porte emule adunanza freccine gialle fisse

Speriamo di no!! :azz:

ho fatto richiesta il 28/1 PER IP PUBBLICO e l’ho fatto chiamando il 192193 non come dite qui con un procedura piu complicata …e mi hanno detto che la pratica veniva chiusa in 48h max …è un call center da Tunisi! ora come ora non ho ancora novita

Non è complicata, è la procedura piu’ sicura e piu’ veloce appunto perchè al cc non si sa con chi si parla e soprattutto se il “tizio” sa di cosa si parla!!

vedremo tra qualche ora…ma io mi sono fatto passare call center italiano ma mi hanno detto che si occupano solo dell’aspetto amministrativo

ho ottenuto proprio ora un ip pubblico …inizia per 2.x si, ora resetto router e provo ancora guida

speriamo

2.234.249.xxx ecco il mio nuovo indirizzo ip pubblico , magari ancora in lavorazione mi hanno detto tecnici dalla Tunisia , ho fatto reset su model e ho fatto quello che messo qui Technicolor TG788n V2 - TG1100 (ffth e ftts) - TG789 vac v2 ma nulla, ho ancora la stessa situazione .

Che firewall usi?
Se quello di W7:
http://forum.adunanza.net/t/windows-7-firewall/4709

Oscura la parte finale del tuo ip per la tua privacy

uso windows 10 …perciò non windows 7 …che potrei fare ?

Hai cambiato SO…in corsa?

il notebook l’ho preso da poco e pensavo fosse windows 7 , invece e windows 10 …grazie

Oltre allo Uac da disabilitare,
win10 ha anche lo smartscreen da disattivare.
Anche l’antivirus è da configurare.
Cerca nel forum gobbo,cerca e suka

Leggiti questa discussione,contiene dei passaggi su W10!!
http://forum.adunanza.net/t/kadu-firewalled-dopo-windows-10/6975
Prova i consigli al post #4 e rispondi sempre qui!!

1 Like

@Dario900 lascia che si sbatta
:wink:

grazie ora provo e poi rispondo:wink:

eccomi evviva!! grazie a chi mi ha supportato :laughing:

ciao nèèèèè

1 Like

grandeee Dario!! ora ho id alto e due freccine verdi !!grazie

Bene, alla fine ci siamo riusciti!! :bene:
Usal il flag “solved” grazie!!

ma tuttavia sono rimasti attive come erano prima del rilascio di nuovo ID CON ID PUBBLICO LE SEGUENTI PROTEZIONI:1° Smartscreen di windows ( è attivo al massimo controllo e serve prima di dare modo ad una app di viaggiare che ci sia consenso tutte le volte) 2° windows firewall ( impostato come “da fabbrica” per windows 10 3° Uac ( è rimasto con indicatore del livello tutto verso il basso e impostato e minore controllo possibile ma questo era cosi così già prima siccome io ho preso un notebook usato e revisionato )

in seguito al rilascio di un NUOVO ID PUBBLICO ,stavo dicendo , non avevo resettato correttamente il modem perchè questo modem Technicoloro Tg788n-v2 abbisogna di pigiare tasto reset per un po di secondi e infilando nella fessura uno spillo lungo circa 3-4 cm

:disappointed_relieved:

:wink: