Problema fastgate FGA2130FWB

ip100
emule_adunanza

#1

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata 3.18
  2. Risultato Test Porte: Inizio test della porta TCP 4662…
    Esito del test TCP: SUPERATO

Inizio test della porta UDP 4672…
Esito del test UDP: FALLITO
3. Colore delle frecce sul MappaMondo in basso a destra: entrambe gialle
4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline 100.xxx.xx.xxx

  1. Sistema operativo (es. Windows 10
  2. Antivirus :nessuno
  3. Firewall :nessuno
  4. Tipo di connessione: fibra
  5. Marca e Modello dell’hag/router a cui sei collegato fastgate FGA2130FWB
  6. L’ indirizzo IP rilasciato dal router al PC : 192.168.1.211
  7. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  8. Breve descrizione del problema:

ciao!
da quando sono passato al nuovo fastgate FGA2130FWB emule mi sta dando problemi. non scarica quasi nulla, o scarica lentissimo. potete darmi una mano?
PS. se ho aperto una discussione gia esistente vi prego di perdonarmi, ma è la prima volta che scrivo su un forum, non sono esperto…abbiate clemenza…


#2

Vedi se questa guida ti è di aiuto:


#3

grazie per l’aiuto, ma adesso mi da il test porte entrambe superate, ma mi dice lo stesso: Attenzione! Il tuo ip (100.103.xxx.xxx) è nattato! Questo significa che anche se il test delle porte risulta superato, il mulo non funzionerà al meglio.
e le frecce sul mappamondo sempre gialle, e il mulo bendato, che significa?


#4

Non mi ero accorto che hai ip nattato,richiedi quello pubblico.