Problema apertura porte router technicolor tg788vn v2

Le porte di default sul technicolor sono le 4662 e 4672…comunque fa il test porte e riporta la prima terzina dell’ip che visualizzi.

si ma l’ip dove lo metto non è statico e nella fastpage non c’è configura modem

potrei tornare indietro non cambierei linea solo per questo

Il technicolor non si configura tramite myfastpage ma entrando nel router con browser http://aduteca.adunanza.net/Fastweb/Apparati/Technicolor_TG582n

La prima terzina dell’ip che ti risulta sul test porte la devi scrivere qui sul forum.

ma per forza wifi o anche ethernet?

Come ti pare, la guida è valida sia per il wifi che per la lan.
Se intando mi dici sta terzina…

intendi l’indirizzo ip-???

ma non esce configura helpppppppp

@gabriel questa non è una chat…scrivi più di una riga alla volta.
L’indirizzo ip che mi serve è quello che vedi quando fai il test porte. Mi serve sapere la terzina iniziale.
Il test porte si fa da opzioni > connessione nel mulo.

100 …scusa sono nuovo

nella tua mainfastpage nn c’è, e mai ci sarà, configura router
tu hai un tecnicolor quindi devi seguire questa:
http://aduteca.adunanza.net/Fastweb/Apparati/Technicolor_TG582n

poi hai anche IP 100 quindi devi seguire anche questa:
http://forum.adunanza.net/threads/91608-GUIDA-Richiesta-indirizzo-IP-Pubblico

fai il tutto e poi ci risentiamo!!

ho chiamato il centro assistenza e mi hanno detto che tra oggi e domani riceverò l’indirizzo ip, grazie per le risposte e guide, se ci saranno ancora problemi vi farò sapere… saluti.

Salve a tutti.
Ho lo stesso peoblema con il tg788vn v2, ho letto e riletto i vostri post, ma non compare CONFIGURA c’è solo PANORAMICA.
L’ unica cosa e che io ho messo la pasword e come ID fastweb, Devo azzerare il ruter ho levo la PASSWORD?

io ho seguito la guida passo passo ma il problema sta nel indirizzo ip devi chiamare e fartene dare uno statico così ho risolto anche grazie agli utenti gentilissimi quì sul forum…

Io ho ip con un 93 come prima cifra.
vado bene? Continuo ad avere le porte chiuse :expressionless:

@abrhpiu apri un topic tuo e rispondi al questionario che trovi nella sezione emule adunanza

Buiongiorno a tutti
ciao Dax ma la pagina testa porte non funziona !!!
windows 10 Pro
firewall microsoft create regole porte 4662 TCP - 4672 UDP
ed aperte porte stesse su technicolor
l’indirizzo ip http://192.168.1.254
Risultato verde Kadu per poco tempo poi si Disconette e gialla network
richiesto ora ip pubblico a fastweb operatore reparto tecnico per telefono in 2 giorni dovrebbero mandarmelo.
il problema penso sia primo quello dell’ip pubblico poi vediamo per le porte buona Giornata.
se ti serve qualche dato dimmi!! se invece sbaglio correggimi.

io vedo solo questo
Indirizzo IPv4: 100.65.78.161

@Gianpietro hai riesumato un tread di quasi 2 anni fa… DUE ANNI!!! non era più semplice e logico aprirne uno nuovo?

in ogni modo segui la guida seguente: (leggila TUTTA)

http://forum.adunanza.net/t/come-richiedere-ip-pubblico/1416

Fosse solo questo!!