PORT TEST FALLITO - MAC e FASTWEB

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti OSX:

  1. [b]Versione eMule AdunanzA utilizzata (es. 2.3.1):2.3.1
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. [b]Colore delle frecce sul MappaMondo in basso a destra:giallo sia in download che in upload
  4. [b]Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X):100.xxx.xxx.xxx
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):
  6. [b]Antivirus (Nome e Versione: es. Antivir PE):[OSX
  7. [b]Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):disattivato sia sul mac che sul router
  8. [b]Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):fastweb fibra
  9. [b]Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):ADB DV2200
  10. [b]L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.254):192.168.1.109
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
    Breve descrizione del problema:
    nonostante abbia configurato il router come indicato nella vostra guida per aprire le porte, non riesco ad effettuare il test, lo fallisce sempre; calcolate che: i firewall sono tutti disabilitati sia sul mac che sul router.
    Grazie 1000

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

ciao… hai un ip nattato…
devi contattare la fastweb tramite facebook o tramite twitter e chiedergli un ip publico

segui questa guida
http://forum.adunanza.net/t/come-richiedere-ip-pubblico/1416

naturalmente dopo dovrai cancellare le vecchie regole di port mapping sul tuo router e rifarle da capo quando ti avranno attivato l’ip publico…

Grazie 1000, richiesta inoltrata…
Sapete che tempi hanno di solito? e poi una curiosità: usare il mulo con ip pubblico non è maggiormente rischioso?

i rischi sono sempre gli stessi… con la differenza che con l’ip publico lo sfrutti mentre prima non sfruttavi per nulla la tua connessione (tant’è che lo speed test mentre scarichi dal mulo era quasi 90mb)

comunque per le tempistiche di solito ra le 48 e le 72 ore

grazie 1000

Ciao, finalmento ho ottenuto l’ip statico (ora il mio indirizzo inizia con 2.XXX.XXX.XXX), ho seguito la guida su come sul router impostare lo static ip, ma il mulo continua ad avere frecce gialle, kadu:firewalled e continua a fallire il test porte… dove ho sbagliato?

Ciao, prova un hard reset del modem dal tastino posteriore e dopo riassegna le porte come da guida:


Grazie 1000, ho fatto come mi hai detto, ora mi da kadu:connesso tutte le frecce verdi e funziona anche ad una velocità mai raggiunta… ma il test delle porte lo fallisce comunque!
comunque grazie 1000

Il test porte non funziona!!

Non c’è di che!!

Aggiunto il tag.
Speriamo che @Fabrizio_Cesaroni flagghi almeno il solved,
che io già dal titolo urlato lo avrei skippato.
Bravi a voi.

1 Like

Lo spirito è sempre lo stesso…senza aspettarsi niente in cambio!! :bene:

1 Like

comunque il solved lo avevo già flaggato la sera stessa… poi a parte il titolo strillato, mi sembra di essere sempre stato corretto e di aver sempre ringraziato in ogni post… volendo domani posso portare due pasticcini :icecream::chocolate_bar::wink:

2 Likes