Passaggio ad ultrafibra connessione lentissima

ciao utilizzo emule adunanza 3.16, colore frecce gialle, non ho mai svuto problemi di connessione e scaricavo velocemente. Da qualche giorno Fastweb mi ha attivato l’ultrafibra con un nuovo modem e da allora scarico in modo veramente lento? Provo a fare il test porte e non mi apre la pagina… Riuscite a dirmi come si risolve il problema? Vi ringrazio

=====================================================================

E conseguentemente ti hanno dato un nuovo ip nattato che probabilmente comincia per 100.
Inizia a leggere qui:
http://forum.adunanza.net/t/un-po-di-chiarezza-sugli-ip-nattati-pubblici-e-interni/2956

Dopodichè dovrai aprire le porte del mulo o sulla myfastpage o tramite web direttamente sul router. Cerca in aduteca la guida per il tuo router
http://forum.adunanza.net/c/aduteca

E infine…aggiorna alla 3.18!!

2 Likes

Ciao Grazie per la celere risposta. Il mio IP inizia con 100. quindi è nattato e da quello che ho capito dalla guida mi darà sempre problemi. Provo a richiedere un IP pubblico gratuito come da vs indicazioni della guida…spero di ottenerlo perché senza emule è un problemaaa!! Vi aggiorno. Grazie di nuovo

le tempistiche durano qualche giorno per il cambio ip, ma lo danno senza problemi!

Ciao mi hanno dato finalmente un ip pubblico statico ovvero 2.2xxxxxxxxxxx che ho letto che è uno di quelli positivi, solo che non ho le frecce verdi sul mondo ma sempre gialle. Se provo a fare il test porte non mi apre la pagina e per quanto più veloce di quando avevo ip nattato mi sembra ancora più lento di prima del passaggio a ultrafibra (il test di velocità rete mi ha dato download 89,86 Mbps e Upload 6,13 Mbps, tra l’altro mentre scaricavo da emule). Sapete cosa posso fare per tornare alle frecce verdi sul mondo o comunque ad ottimizzare la velocità (non riuscendo a fare il test porte). Vi ringrazio…

il test porte è off line è per quello che non riesci a superarlo…
per l’id basso invece, devi cancellare le vecchie regole sul tuo router e inserirle nuovamente in quanto le attuali hanno valore per il tuo vecchio ip e non per questo nuovo che ti hanno dato!

facci sapere poi

Scusami per l’ignoranza…ma come si fa a cancellare le vecchie regole sul mio router e inserirle nuovamente??? O provato a cercare in ADUTECA ma non sono riuscito a trovare un aiuto.
Ti ringrazio molto

bhe per lo più dipende dal router…
comunque collegati all’indirizzo 192.168.1.1 (oppure meno probabile 192.168.0.1) e fai il login con nome utente fastweb e lasciando in bianco il campo pass (se non sei mai entrato nel router a cambiare la password di accesso)

dopo devi cercare virtual server o condivisione gioco ed applicazioni (sempre a seconda del router) e da li se hai porte di emule aperte cancelli le regole e le rifai…

cmq se ci dai il nome del router (lo trovi scritto nell’etichetta sotto al router) sicuramente troviamo una guida più dettagliata

Ciao il nome del router dovrebbe essere VF 3220 PRODOTTO DA ADB. Ormai emule in questo modo non è particolarmente fruibile calcola che non solo in upload ma anche in download va lentissimo, sempre frecce gialle, tra l’altro gli upload sono clamorosamente scesi di numero e spesso mi si apre la finestra emule “problemi di connessione” e fa riferimento a firewall o altro che però io non ho cambiato. Se riesci ad essermi di aiuto te ne sarei molto grato.

Aggiungo che ho provato a collegarmi alla pagina 192.168.1.1 ma mi da l’errore “Non riesco a visualizzare questa pagina” ma internet funziona regolarmente… Non so proprio cosa ci sia che non funziona?

Aprire un browser e digitare nella barra di navigazione l’indirizzo ip http://192.168.1.254

Per il modello dv2222 e il modello VF3220 le credenziali sono:
ID: Fastweb
Password: lasciare vuoto il campo

http://forum.adunanza.net/t/adb-da2200-adsl-dv2200-vdsl-dv2222-e-vf3220/1843

1 Like