Open Fiber+Nuova Pc = macello

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: verde (poi però si disconnette)
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 93.43.192.xxx
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): win 11 Pro
  6. Antivirus (Nome e Versione: es. Antivir PE): nessuno, a meno che win 11 non abbia qualcosa
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): firewall di win 11
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): Open fiber 1000/300
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Huawei
    DN8245f2
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate [QUI] (Come trovare l’ip, il Gateway Predefinito e il Mac Address) :192.168.1.254
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante): porte tcp utp standard 4662/4672 - aperto tuto solito metodo
  12. Breve descrizione del problema:
    Non saprei, oramai uso adu da sempre e sono fastweb dal 2006 mi pare quindi ho una certa dimestichezza. Prima avevo FTTC e win10 e filava tuto perfettamente come ancora prima con win8 e 7 prima, ma qui trova pochissime fonti, si disconnette, ferma i download… Non capisco, ho anche provato a farlo andare in modalità compatibilità win7.
    Grazie del supporto

Ciao @Radon!

Se l’ip che hai scritto lo hai preso dal link da noi indicato, hai Ip pubblico e questo è OK, se lo hai preso da altri siti ti prego di ricontrollarlo come descritto per sicurezza.

Qui sotto però rilevo un errore

Questo ip non è quello che rilascia il router al/per il PC ma quello che serve per collegarsi al router (è l’ip del router non del pc, per intendersi).
Apri il propt dei comandi (cerca in winzozz “cmd”) e scrivi ipconfig, tra i dati cerca l’IPv4 ed usa quello per la configurazione. Qui maggiori dettagli Come trovare l'ip, il Gateway Predefinito e il Mac Address

Fatto questo apri il mulo, dagli qualche minuto per connettersi e vediamo cosa accade.
Il riferimento più semplece sono le freccette del mappamondo.

Facci sapere!

:old_saluta:

`

l’indirizzo pubblico è proprio quello,
per quanto riguarda il punto due hai ragione, errore mio ho sbagliato a copiare dal dos:
192.168.1.55

cmq mappamondo sempre verde dalla prima configurazione con apertura porte, ma va anche bene per qualche minuto, poi le fonti spariscono e va a rallentare. Comunque trova molte meno fonti del precedente PC.
Mi viene in mente, quando uso emule spengo NordVpn ma può influire in qualche modo, anche se non passo dai loro server? o è più il nuovo tipo di connessione?

Non ho idea di come funzioni con NordVpn ma in passato avevo provato con ProtonVpn (versione gratuita) e non riuscivo ad avere Id alto, quando ho tempi ci riprovò.

Domanda, nel nuovo PC ti sei portato tutti i vecchi file condivisi e la cartella config del mulo o sei ripartito da zero?

Nno ricordo bene ma mi pare di avere solo importato i met e basta