Nuovo router fibra Infostrada e le porte non si aprono


#1

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): versione non adunanza v0.50a
  2. Risultato Test Porte: fallito su entrambe
  3. Colore delle frecce sul MappaMondo in basso a destra: ross
  4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline QUI (es. 100.XYZ., 10.XYZ, 2.23X): sono cliente Infostrada
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): windows 10
  6. Antivirus (Nome e Versione: es. Antivir PE): windows
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): windows
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): fibra
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): zyxel home & life hub
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI :192.168.1.86
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:

E’ tutto il giorno che provo le possibili combinazioni e non capisco se sia un problema di porte o di indirizzo ip.

Finalmente ho chiamato l’assistenza wind, che si è limitata a leggere il manuale del router, dove indica:

TCP
Porta Iniziale: 8080
Porta Finale: 8080
Porta di Traslazione Iniziale:8080
Porta di Traslazione Finale: 8080
Indirizzo IP del Server: 192.168.1.60 (che non è il risultato da ipconfig del mio ipv4)

UDP
Porta Iniziale: 8080
Porta Finale: 8080
Porta di Traslazione Iniziale:80
Porta di Traslazione Finale: 80
Indirizzo IP del Server: 192.168.1.60 (che non è il risultato da ipconfig del mio ipv4)

Risultato: le porte non si aprono :sob::sob::sob:

C’è tra voi qualche anima gentile che può aiutarmi per favore?

grazie! :heart:


#2

https://forum.emule-project.net/index.php?showtopic=162543


#3

http://www.emuleitalian.altervista.org/index.php/router/46-vwxz/zyxel


#4

ti ringrazio per i link, ma avevo già eseguito queste procedure, con risultato negativo…

altri suggerimenti?

p.s.: la seconda volta che ho chiamato infostrada, l’operatrice mi ha detto di scrivere a salvatore aranzulla :open_mouth::open_mouth::open_mouth:


#5

Ricontrolla le regole del firewall e tutti i settaggi!!


#6


#7

risate


#8

Mamma mia, che disagio…


#9

Ma hai provato a mettere il tuo di IP?