Nuovo router e adunanza lentissimo

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18):3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: giallo e verde (kadu) oppure verdi alternate a gialle
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X):100
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):windows 7 professional
  6. Antivirus (Nome e Versione: es. Antivir PE):total defense r12
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):adsl wifi fastweb
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):technicolor tg788 v2
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.254) che trovate QUI:192.168.1.67
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: premetto che sono totalmente inesperta, ma dopo aver cambiato il modem vecchio con quello nuovo adunanza non funziona o è lentissimo (scarica a max 20 kb). le frecce sono verde o gialle e risultando connesso (o dietro firewall)non scarica praticamente nulla…
    ho letto qualche post e prima di richiedere un ip nuovo (è l’unica soluzione?) volevo chiedere se gentilmente mi aiutate a fare tutte le verifiche (seguendo i post credo di aver controllato tutto ma essendo totalmente incompetente…)grazie!:grin:

Non ci sono verifiche da fare per il momento, il tuo problema è proprio l’ip 100 che hai che non è riconosciuto come un ip fastweb.
Richiedere un ip pubblico statico è l’unica soluzione. Come richiedere IP pubblico

Dati
adunanza 3.18
Colore frecce: giallo e qualche volta verde in alto giallo in basso
computer Aus Ram 4 giga
sistema operativo win10
firewall Trend Micro
fibra fast 100 mega
IP 192.168.1.130
Router TG1100

eD2K rete : connesso
eD2K connessione offuscata
Kadu connessione dietro firewall
UPnP attivo MediaAcces TG 1100 UDP 59193 4662 TCP 4672 UDP

Dopo l’installazione del Router TG1100 , nonostante la configurazione del Router con le porte di Emule , la verifica con l’operatore di Fastweb che effettivamente ci sono circa 100 mega di Download e 10 mega di Upload, aperte le porte
sul firewall di windows, ecc. il programma scarica un centesimo circa di quello che scaricava prima.
Qualcuno è in grado di indicare qualche soluzione dell’enigma?
grazie

ciao,
devi richiedere a Fastweb un IP PUBBLICO STATICO.

qui la guida:
http://discourse.adunanza.net/t/un-po-di-chiarezza-sugli-ip-nattati-pubblici-e-interni/2956

La guida è questa: Come richiedere IP pubblico
Per le prossime volte non vi accodate a discussioni già aperte, si fa solo confusione e rischiate di non avere aiuto!!
Aprite una nuova discussione qui: http://www.adunanza.net/c/assistenza

un ringraziamento a Mr Trinità 79
ho richiesto come da istruzioni l’IP pubblico statico a Fast attraverso Face Book. Ancora prima di ricevere il messaggio di conferma, mi sono ritrovato il 2.2xxxx sulla mia MyFast. con la bestia che finalmente ha ripreso con rinnovato vigore a lavorare come ai vecchi tempi. La mia soddisfazione può essere compresa solo da chi ha perso tanto tempo come il sottoscritto per cercare la soluzione del problema. La conoscenza delle cose si sa allunga la vita . Complimenti a Mr Trinità e un cordiale saluto a tutti.

1 Like

Figurati è stato un piacere

Un messaggio è stato spostato in un nuovo argomento: Cambio modem