Non si carica la pagina del test delle porte

Scegliete il vostro sistema operativo:

##[Per utenti Windows:](#win)
  1. Versione eMule AdunanzA utilizzata ( 3.18):
    2. Codice di Errore fornito da Ariete (es. U1-129): Ariete è offline! Non usatelo, non può aiutarvi.
  2. Colore delle frecce sul MappaMondo in basso a destra: verdi
  3. Prima terzina dell’indirizzo IP rilevato 93.40.xx.xx
  4. Sistema operativo (eWin7 …):
  5. Antivirus non ne ho
  6. Firewall non so vedere il nome
  7. Tipo di connessione (es. fastewb 20 mega, wi-fi ):
  8. Marca e Modello Technicolor TG582n v2 versione vienna 14.1
  9. L’ indirizzo IP rilasciato dal router al PC 192.168.1.124
  10. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  11. Breve descrizione del problema:
    NON RIESCO A CAPIRE SE HO APERTO LE PORTE O MENO,MA PENSO DI NO ANCHE SE HO ENTRAMBE LE FRECCE VERDI QUANDO VADO A CLICCARE ESEGUI TEST DELLE PORTE NON SI CARICA LA PAGINA…CHE DEVO FARE??
  1. Scrivere minuscolo per cominciare. Scrivere tutto maiuscolo equivale ad urlare…
  2. Leggere l’avviso agli utenti che compare in cima al forum non sarebbe una cattiva idea. in questo caso scopriresti che:

e invece per capire se le porte sono aperte o meno…e se adunanza va bene come bisogna fare?

Lo capisci dalle frecce

Questo ip dove lo hai visto? Da qui https://fastweb.it/myfastpage/assistenza/guide-fisso/servizi/visualizza-indirizzo-ip/ ?

si l ho visto li,le frecce sono verdi comunque non mi sembra che scarichi velocemente

Dipende dai file che stai scaricando e dalle fonti che hai agganciato oltre che dalla tua linea.
Metti dei file con molte fonti in download per cominciare.

Hai configurato correttamente il mulo in base alla tua linea?
http://forum.adunanza.net/t/come-impostare-il-wizard-e-la-giusta-connessione-su-emule-adunanza/2673

se hai entrambe le frecce verdi la connessione è perfetta porte aperte e ip ok…

la velocità dipende da ciò che scarichi molto spesso…

prova a fare una ricerca in globale e trovare un file con molte fonti (almeno 500) e prova a scaricarlo… vedrai che la velocità va più che bene)

se così non fosse il problema sarà un altro, ma senza fasciarsi la testa prima del tempo prova con i download di file con molte fonti!

veramente non ricordo la connessione che ho,se è da 20 mega o da 100 mega fibra, l ho fatta da poco,ma penso sia la fibra comunque ti allego anche questa immagine…non so qui mi dice id basso

scusami come faccio ad allegare l immagine? non trovo piu il coso per caricare il file

Sei praticamente senza fonti connesse:

da chi vuoi scaricare??
Ovvio che il download è a 17 kb/s.

A parte questo vedo anche che non condividi quasi nulla, altrimenti non avresti l’upload a 0,9 kb/s.

Forse non hai ben capito come funziona il mulo…

ho capito…ammazza ma rispondi sempre con acidità,ho cominciato a scaricare da 6-7 giorni,ho una 20ina di film condivisi…vabbe lasciamo perdere grazie dell aiuto

Normalmente prima di chiedere assistenza quanto meno uno si informa di COME funzionano i programmi (giusto per capire COSA non funziona).
Tu non sai nemmeno su che linea sei attualmente (quindi non hai nemmeno configurato la connessione del mulo), non hai la minima idea di come funzionano i programmi p2p (e quello che uno non sa fa anche lo sforzo di chiederlo), apri un thread dicendo che il mulo non scarica come dovrebbe (e te credo che non scarica) e speri nel miracolo?

Il tuo mulo non ha nulla, sei tu che non lo sai usare.

Questa è la risposta acida.

3 Likes

guarda in up load non hai nulla… e se sei nuovo diaciamo che ci può stare… ripeto cmq… cerca un qualcosa che abbia moooooolte fonti fai una ricerca tipo “ita” e prendi il primo file che trovi… così facendo, quel file lo scarichi sicuro dato l’enorme numero di fonti… e poi lo lasci in condivisione per un bel po di tempo… nel frattempo qualche altro download di questi che hai fermi ti riparte e mano a mano che accumuli file da condividere, riuscirai a scaricare meglio anche tu!

2 posts were split to a new topic: Dopo un riavvio frecce gialle sul mappamondo

93.40. è ip nattato,
molto probabilmente hai ip 100.,
richiedi ip pubblico

Lo sviluppo e il supporto è fatto da volontari, non sono pagati da nessuno per farti funzionare niente.
Informati e se poi hai bisogno chiedi e ringrazia.
Il download non lo prescrive il medico comunque.

1 Like

Allora tutto vero quello che dicono i ns. admin …ma perchè prima funzionava Ariete e ora non funziona più…e occorre metterci mano?..misteri…

Ovvero?

Perchè chi manteneva ariete è occupato a lavorare su altri progetti. Appunto perchè siamo volontari, siamo anche in pochi a poter dare aiuto nel nostro tempo libero.