Non riresco piu a connettermi con eMule Adunanza

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): v3.18
  2. Risultato Test Porte: “Impossibile raggiungere il sito”
  3. Colore delle frecce sul MappaMondo in basso a destra: Giallo-Rosso
  4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline [QUI] (es. 100.XYZ., 10.XYZ, 2.23X): 93.xxx.xxx.xxx
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): Windows 11
  6. Antivirus (Nome e Versione: es. Antivir PE): Quello di windows
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Quello di windows
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): ADSL
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): DN8245f2
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate [QUI]: 192.168.2.200
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:

Semplicemente non riesco piu connettermi a nessun server

Grazie 1000

(Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Ciao, Hai controllato se le porte che hai aperto nel router si riferiscono a questo ip? (il router potrebbe averti assegnato un nuovo ip per motivi che non conosco).

Edit.

sei sicuro di quel 2 davati al 200?
Il tuo router dovrebbe mettere un 1 se non hai modificato tu qualcosa. :old_hmm:

Innazitutto ti ringrazio per avermi risposto,
l’indirizzo IP 2.200 l’ho configurato manualmente ho un router prima di quello di fastweb,
e le porte sul router le ho aperte normalmente

Ho risolto avevo impostato male le porte sul gate di fastweb

1 Like

Molto bene e scusa se non ti ho risposto tempestivamente.
Ciao!

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.