Non riesco ad aprire le porte nonostante abbia configurato tutto

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129):
  3. Colore delle frecce sul MappaMondo in basso a destra:Giallo
  4. Prima terzina dell’indirizzo IP rilevato :2.23
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):Win10
  6. Antivirus (Nome e Versione: es. Antivir PE):Bitdefender
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):Winzoz
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):Adsl fastweb
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):Adv broadband dv2200
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate :192.168.1.254
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:
    Buongiorno, è da un po di tempo che adunanza non mi va più. Considerate che avevo già impostato tutto (ip pubblico, porte, esclusioni sui firewall bitdefender e windows) e adunanza mi funzionava benissimo. da qualche tempo invece siamo tornati da capo a 12 Il test delle porte non si connette alla pagina come se l’ip fosse ancora nattato…
    Grazie per l’aiuto

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================

Eppure è scritto bello grande:

Resetta il router, dal tastino posteriore ovvero fai un hard reset, quindi reimpostalo come da guida:

Ok grazie scusate, non avevo visto la finestrona.

Bene risolto grazie. Comunque su adv dv2200 non basta il tasto di reset sul retro del modem ma bisogna eseguire il ripristino di fabbrica all’interno delle configurazioni

Il manuale dice il contrario, il reset hardware, tastino per 7 secondi, cancella tutto!!
L’importante è che comunque hai risolto!!