Non parte kadu assolutamente

Salve ho da pochissimi giorni il modem tecnicolor e dopo anni di dsl ora dicono che ho la fibra.

  • primo problema. Come faccio a sapere con certezza se ora ho la fibra o se mi hanno portato a 20 MB di adsl. Questo perche nel modem tcnicolor nei settaggi 192.168.2.254 appare dsl “vedi copia incolla sotto” dsl.
    Home
    MediaAccess Gateway
    Connessione a banda larga
    Casella degli strumenti
    Rete domestica
    e ache perche attorno al mio isolato stanno scavando adesso per la fibra Fastweb (confermato dagli operai).
    _ secondo e piu grave problema.
    Ho provato di tutto, configurato come istruzioni sul forum. test porte superato. ma Kadu non parte neanche a morire.
    Ho ip 100.
    Lo speed test segna valori sempre diversi anche di molto. Ho fatto una prova a scricare con torrent e devo dire che e andata molto bene dowload 2.000 e anche 2.200.

Qualcuno mi puo aiutare ?

Se hai ip 100 te credo che kadu non parte neanche a morire…visto che non è un ip che kadu riconosce come appartenente a fastweb. Inizia col chiedere l’ip pubblico Come richiedere IP pubblico
Poi per sapere se la fibra è attiva devi controllare con uno speedtest i valori di upload più che quelli di download. Se arrivi a 8-10 mbps hai la fibra, se invece hai ancora l’adsl arriverai a stento a 1 mbps

Risolto con ip pubblico.
Ora i guai li ho con il wirless con il modem tecnicolor.
Spessissimo manca la linea e/o la velocita wirless e’ inesistente.
Aspetto la vera fibra 100 mb e poi se si puo compro un modem decente,

Aggiungo.
Mi sai dire se e’ vero che la porta USB del tenicolor non funzione, (cosi da fw al telefono)
Mi farebbe comodo attaccare una vecchia laser B/N che non ha la porta di rete.
Grazie comunque.