Nessuna connessione kadu.win 7 home basic

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: gialla ed2k-rosso kadu
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 2.236
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): win 7 home basic
  6. Antivirus (Nome e Versione: es. Antivir PE):
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):Ultra fibra 100mbit
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Techicolor
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI :192.168
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante): Nessun antivirus.Solo windows defender
  12. Breve descrizione del problema:
    Ed2k giallo. Kadu non si connette mai
    Funzioni limitate
    scarica lentamente.
    Inpossibile cercare file se Kadu non e’ connesso

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Come prima cosa ti consiglio di verificare la configurazione del router con questa guida:
http://forum.adunanza.net/t/technicolor-tg788n-v2-tg1100-ffth-e-ftts/3472
Se il modello non è uno di questi nella sezione #aduteca:router-e-ap-wifi ce ne sono altre due ma sono simili.

Poi del firewall di Windows che ne hai fatto?

Ciao Goku e grazie.
Per il momento sono con le due freccette gialle.
Il firewall di windows e’ attivato, con le eccezioni.
Ho provato a disattivarlo e a far ripartire il mulo, ma situazione invariata.
Forse ho sbagliato qualcosa nelle spunte del router, e quindi riprovero’ e ti tengo aggiornato
Alessandro

1 Like

Ho riprovato piu’ volte, ma rimane uguale.
2 freccette gialle, il mulo e’ sempre firewalled, bendato
comunque scarico bene adesso
grazie per ora
alessandro

Entra sul firewall di windows e guarda se sei connesso alla rete domestica o pubblica.
Va su Impostazioni avanzate > Regole di connessione in entrata (anche in uscita se hai fatto qualcosa pure li)
Seleziona tutto quello che trovi relativo ad Adunanza ed eliminalo.
Riavvia il mulo e quando ti verrà chiesto dai i consensi solo sulla rete su cui sei connesso.
Lascia scaricare il mulo e in poco tempo dovresti avere la freccia in alto a destra sul mappamondo di colore verde.
Per la freccia gialla sui server va su ed2k e prova semplicemente a connetterti ad un server diverso da quello a cui ti collega in automatico all’avvio del mulo.

Grazie DAX…ma nulla
Non cambia niente, solo freccine gialle, che comunque mi consentono di scaricare molto veloce (fonti permettendo)
Direi di chiudere qui e grazie a tutti per l’aiuto

Hai resettato il router?
Che scheda di rete hai?

Router resettato
scheda di rete Realtek PCIe GBE Family controller #2