Mulo con freccie gialle firewalled

freccegialle
emule_adunanza

#1

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18):3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra:gialle
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 2.23
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): win 10
  6. Antivirus (Nome e Versione: es. Antivir PE):Kaspersky 16.0.1.445
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):windows
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): adsl
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): TG788vn
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.66
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: Dopo circa un anno dopo che mi avete aiutato ho di nuovo frecce gialle e kadu dietro firwalled mi appare l’icona del mulo bendato.DOPO UN aggiornamento stabilito da mio notebook acer automatico ho avuto questo problema , l’aggiornamento e duranto per molti minuti io ero stato via e ho lasciato scorrere le procedure da sole ! da allora qualcosa è cambiato credo …chiedo aiuto grazie !!

N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza


#2

Inizia a fare questo
Segui questi passaggi per configurare Windows Firewall:

  1. Entra nel Firewall di Windows (Pannello di controllo > Windows Firewall)
  2. Controlla la rete su cui sei connesso (domestica o pubblica)
  3. Nel menù a sinistra clicca su Regole di Connessione in Entrata
  4. Cerca, seleziona ed elimina tutte le voci che riguardano eMule AdunanzA e AdunanzA p2p
  5. Avvia (o riavvia) eMule Adunanza.
  6. Se hai cancellato tutte le voci relative al mulo, il firewall ti chiederà nuovamente di fornirgli i consensi per il programma. Dai i permessi sulla rete connessa (domestica o pubblica)
    Se non ti viene chiesto nulla ricontrolla le voci su Regole di Connessione in Entrata, non le hai eliminate tutte!
  7. Metti in download file con molte fonti (almeno una 50ina!) cercando con Globale.
  8. Controlla quanti sono i contatti su Kadu (2a icona in alto a sinistra) e aspetta almeno una decina di minuti
  9. I contatti devono salire fino ad assestarsi sui 450-500 per avere una connessione ideale

Se non risolvi così vuol dire che devi ricontrollare anche il router
http://forum.adunanza.net/t/technicolor-tg788n-v2-tg1100-ffth-e-ftts-tg789-vac-v2/3472


#3

grazie tante per risposta …purtroppo sono fermo qui a questa schermata qui che ho allegato al mio post attuale

sono fermo qui

attendo un aiuto

grazie !!!


#4

Scrivi Windows Firewall e prosegui col punto 2…


#5

#6

ora provo

dopo diro qui grazie [quote=“murra, post:4, topic:11503, full:true”]

Scrivi Windows Firewall e prosegui col punto 2…
[/quote]


#7

ora sono a questo punto qui …ma non trovo quella dicitura dettami


#8

impostazioni avanzate -> regole connessioni in entrata -> punto 4


#9

provo …grazie


#10

ho provato ora a fare la procedura ed ho aspettato circa 10 minuti ma nulla

l’altra volta mi ricordo che avevo eseguito una procedura sul modem …mi era stato consigliato qui di fare cosi e poi avevp ottenuto freccie gialle !!


#11

Ma infatti, ti è stato detto nella prima risposta. Dopo aver seguito quei passaggi segui la guida che ti ha postato @dax nel secondo post, è esattamente la guida che stai cercando.


#12

Ottimo lavoro

eccoci e grazie!


#13

[Post editato. Niente nomi dei file nell’immagine]


#14

CIAO A TUTTI , attualmente ho ancora dei problemucci sulle lucine del mondo in Emule adunanza, ora ho un router Technicolor TG789 vac v2… e un nuovo notebook .Le freccine sono VERDE /GIALLO ?? che posso fare ?

grazie a tutti siete provvidenziali


#15

Ciao Marco,
prova a mettere in download due o tre files con tante fonti (fai la ricerca con Globale) poi attendi almeno un quarto d’ora.
Se ancora la freccina di destra non diventa verde fai doppio click sul mattamondo e copia incolla qui il contenuto della finesta che ti appare.


#16

grazie provo subito , nell’eventualita faccio screenshot grazie , faccio ora!


#17

ma ora ho notato che sono entrambe VERDI , TUTTE E DUE , prova a verificare il resto! grazie


#18

grazie a tutti ! anche quest’anno lo stesso problema che mi si e ripresentato due volte in 3 anni!
ottimo lavoro al team! ancora attuale e risolutiva la vs risposta al mio intervento per problemi porte emule adunanza su modem fastweb technicolor TGVN788 (ecc…)
grazie di nuovo , ora metto in download al volo per recuperare tempo perso. :smile: