Mulo bendato, win 10

emule_adunanza
ip100

#1

Mulo bendato, file tutti rossi, frecce gialle, win 10, TG789vacv2.
MA QUALI DEVONO ESSERE LE PORTE APERTE?


Lasciate perdere
#2

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18):
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra:
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X):
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):
  6. Antivirus (Nome e Versione: es. Antivir PE):
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI :
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:

#3

1.Adu 3.18
3.GIALLE
4.100
5. WIN 10
6. AVAST
7. AVAST
8. ADFSL 20 MEGA
9. FASTGate TG789vacv2
10. 192.168.1.64
11. I FILE SONO TUTTI ROSSI
12. tutto molto lento


#4

Ciao hai ip nattato, devi richiedere un ip pubblico. Leggi qui:
http://forum.adunanza.net/t/-/1416


#5

A quale dei tanti FASTWEB di facebook devo scrivere?


#6

O_o
a quello segnato sulla guida. Tutte le voci in azzurro sono link cliccabili, tra cui Facebook e Twitter


#7

Ciao! Ho win 10, fastweb e adunanza. Ho ottenuto IP pubblico, ho seguito le istruzioni per settare il router qui di seguito FASTGate rtv1907 vw-d228 ma il mulo è sempre bendato. Cosa posso fare?


#8

Ciao, se aprivi una nuova discussione e compilavi il questionario era meglio.
Che colore sono le freccine del mappamondo, cosa ti dice il test delle porte e quanti nodi hai in kadu (aumentano o diminuiscono) ?


#9

Ciao Goku, anch’io, da un giorno all’altro ho il mulo bendato, freccette entrambe gialle, test porte fallito e non capisco. Ip pubblico, router Technicolor sempre andato bene Antivirus Norton Endpoint, mai avuto alcun problema. Adesso ho ovviamente ID basso E Kadu sotto firewall. Mi aiuti? Grazie.


#10