Mulo bendato e frecce gialle

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra:GIALLE
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X):2.231.xxx.xx
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):WIN 7
  6. Antivirus (Nome e Versione: es. Antivir PE):
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):ESSENTIAL DI WINDOWS
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):FIBRA 100
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): QUELLO BIANCO
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI :192.168.0.19
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:
    IL MULO SI BENDA, LE FRECCE SEMPRE GIALLE E COMPARE LA SCRITTA RETE CADU HA PROBLEMI
    N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Ci mancava come modello!

Hai un altro router a cascata?

il mostro BIANCO è un Telsey e poi a cascata ho un router netgear DGND4000. le porte sono state aperte a entrambi

Hai ben settato il firewall:
Windows 8 Firewall ?
Esegui il mulo come amministratore?
Le porte vanno aperte solo sul netgear