Kadu non si collega

i contatti adesso dopo circa 2h che e’ attivo sono 180 tutti gialli
manca la pagina udp eccola


il protocollo evidenziato vele per le 2 porte aggiunte
ipv4 corrisponde a 192.168.1.90
vado a riavviare il router

Neanche io uso Norton, ma perché hai messo tutte e due le porte sia TCP che UDP?

ho seguito le istruzioni di apertura porte su antivirus norton (2013) che e’ presente sul sito

resettato, riconfigurato e riavviato router

Ma le porte su Norton, sono due, giusto?

perchè la schermata che hai postato sembra invece

TCP 4662
TCP 4672

UDP 4662
UDP 4672

se confermi che sono solo 2 (una TCP e una UDP) qualcuno dica a quelli di Norton di migliorare la GUI che non si capisce niente…

I contatti sono troppo bassi, per quello che kadu non si riesce a collegare. Vuol dire che vengono bloccati, probabilmete da Norton.

Adesso resetta e riconfigura il router e riavvia il mulo una volta fatto, se continua a non connettersi disabilita completamente Norton e vedi se così ce la fa.
In questo modo identifichiamo da dove nasce il problema.

Veramente non è scritto proprio quello :slight_smile:

ok sembra funzionare, le frecce sono verdi, i contatti kadu sono oltre 350 dopo pochi minuti, l’errore era di aver definito le porte (tutte ) tu tcp e udp ora ho inserito tcp 4662 e udp 4672

[u]grazieeee[/u]!!!:old_saluta:

1 Like

@luiginori se vuoi creare una guida per Norton più aggiornata sei libero di farlo eh, l’ #aduteca è fatta apposta affinchè tutti possano scrivere guide utili alla comunità :wink:

1 Like

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.