Kadu Firewalled dopo trasloco help!


#1

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Risultato Test Porte: superato sia tcp che udp
  3. Colore delle frecce sul MappaMondo in basso a destra:ed2k verde / kadu gialla
  4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline QUI (es. 100.XYZ., 10.XYZ, 2.23X): 2.23X
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):windows10
  6. Antivirus (Nome e Versione: es. Antivir PE): windows
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): windows
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): fibra 100
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): technicolor TG789v2
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.64
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:
    Buongiorno in seguito a trasloco e quindi twsferimento linea, ho chiesto nuovamente ip pubblico. Dopo l assegnazione 2.23x mi ritrovo però con la rete kadu firewall. Idee? grazie in anticipo
    (Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================


#2

A prima vista sembra tutto configurato correttamente.
Fai una ricerca su Globale di due o tre file con tante fonti e mettili in download e attendi il più possibile (anche due o tre ore).

Altra domanda: hai regolato le velocità in rapporto alla tua nuova linea?


#3

prova a mettere in download alcuni files.grazir mille


#4

ciao @massidibe85 , sei collegato in wifi? Hai ricontrollato che l’indrizzo IP interno (domanda numero 10) sia effettivamente quello che hai impostato nelle impostazioni del router, quando sei andato ad aprire le porte TCP / UDP per Adunanza?


#5

non sono in lan, e ti confermo che l’ip impostato sul router è quello effettivo dell’host. Ora provo a mettere in download alcuni files e vi aggiorno. grazie mille


#6

Io ho chiesto se eri in wifi, perché capita che il segnale wifi sia debole per diversi fattori e in ogni caso il ping (la risposta tra il tuo router e il fornitore della linea) è più alto (o comunque instabile) rispetto alla connessione tramite cavo ethernet.
PS
Hai fatto un reset del router quando ti hanno assegnato il nuovo IP pubblico?


#7

reset intendi impostazioni di fabbrica o solo riavvio? grazie mille


#8

Il reset del ruter è sempre consigliabile prima di iniziare a lavorarci sopra per evitare di doverlo fare in seguito cancellando tutte le impostazioni già immesse.
Ma

Io sono sufficientemente convinto (senza mettere la mano sul fuoco) che se il test delle porte è superato e già hai la freccia verde su ed2k e gialla su kAdu il problema potrebbe essere quello tipico della prima connessione a kAdu che fatica e che normalmete si risolve mettendo in download qualche file con molte fonti che, agganciando i KAdu fa partire la rete.

Hai risolto con questo sistema?

Se non hai risolto posta la schermata Kadu, quella di Opzioni>connessione del Mulo, e la schermata MediaAccess Gateway (mi pare si chiama così quella dove ci sono de impostazioni della tua linea VDSL2) del router TG789 e il risultato di uno speedtest della tua linea.


#9

risolto !!! mettendo in download files da globale!! grazie mille a tutti, e scusate se non ci ho pensato prima :wink:


#10

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.