Kadu dietro firewalled

emule_adunanza
fibra

#81

Ok @Dax farò cosi, appena mi daranno l’ip pubblico procedero’a fare quanto mi hai detto. Notte a tutti allora


#82

Buonasera ragazzi e buona Domenica, la richiesta per l’ip pubblico l’ho fatta il 17/04 e il 18/04 hanno preso in carico la stessa,sto aspettando che cambi, mi hanno dato il link per verificarlo, quando lo vedro’ cambiato, faro’ quanto mi avete detto e vi aggiorno…:relaxed:


#83

Buonasera, credo mi abbiano dato dopo molta insistenza l’ip pubblico che e’ 2.236.xxx.xxx ora faccio il reset e provo la a riconfigurare lo stesso per il mulo.


#84

ecco cosa vedo assegnando il gioco e’ normale?non so cosa sia aim talk, io ho avg free e tra le eccezioni ho messo emule, non mi da il bottone firewall e tutta la procedura per le porte, provo comunque a vedere ad emule cosa accade.
Vado a dare un’occhiata al firewall di win 7

Aggiornamento, ho defleggato l’uso del pnp, reimpostato il wizard(sugli 8 mega 1024 in down e 128 in up) dopo aver fatto lo speed test che mi da 10.35 in down e 0.87 in up, frecce verdi sia kadu che ed2k connessi, la rete kadu ha i contatti che variano tra i 370 ed i 380 per adesso, ma aspetto che si stabilizzi. Provero’ a scaricare qualcosa e vi aggiorno


#85

@Dax, @Goku , Buonasera ragazzi come state?nel frattempo mi sono sposato, ho perso il lavoro e ieri sono stato assunto a tempo indeterminato full time prersso un’altra azienda…
mi hanno dato la fibra 30 mega anche a Ciampino, dopo varie vicissitudini sulla instabilita’ della connessione, ora pare andare con i parametri da fibra 30 mega. Volevo reimpostare emule, posso riprendere la discussione da qui?mi hanno cambiato modem, quindi dovrei indicare nel form i dati del modem.
Ovviamente ora ho frecce gialle e kadu dietro firwalled, i contatti sono a 177 altalenanti
Vi chiedo scusa, non so se devo aprire una nuova discussione slight_smile:


#86

Auguri per il matrimonio e per il nuovo lavoro! :onion_ok:

Continua pure qua, basta che nel prossimo post che scrivi dai le risposte alle domande del questionario


#87

Grazie 1000 allora

Per utenti Windows:
Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
Colore delle frecce sul MappaMondo in basso a destra: gialle
Prima terzina dell’indirizzo IP rilevato QUI279 (es. 100.XXX., 10.XXX, 2.23X):2.23
Sistema operativo (es. Windows XP, Vista, Win7 …):win 7
Antivirus (Nome e Versione: es. Antivir PE): avg free edition
Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):windows
Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):fibra 30
Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):Fast gate TG789vac v2
Lingua: en it

L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.254

Eventuali altri dati reputati utili (altro hardware o software rilevante):
Breve descrizione del problema: ho fatto il trasloco da Roma a Ciampino e dopo adsl mi hanno dato la fibra 30 mega con grandi problemi di connessione, da Luglio a questi giorni che pare ora siano stati risolti.
Ho di nuovo frecce gialle e kadu dietro firwalled . rete kad e’ a 371 ma e’ stata altalenante ho controllato sul firewall le spunte sono su rete publica e privata , ho tolto la spunta dalla connessione di emule di Per utenti usa l’upnp per impostare le porte.
Ho gia fatto richiesta DI IP PUBLICO e me lo hanno confermato, un’ultima cosa non so come entrare nel nuovo modem che mi hanno cambiato, mi sapete indicare l’indirizzo?ho rivisto guida ma da sempre l’indirizzo 192.168.254 anche per il mio modello, mi da La pagina non funziona

192.168.1.254 non ha inviato dati.
ERR_EMPTY_RESPONSE
Fermi tutto, ho fatto un hard resest del modem ed ora l’ndirizzo e’ raggiungibile


#88

Bentornato @mpapa090 !
Quando leggo che qualcuno ha perso il lavoro mi viene sempre un colpo, menomale ne hai trovato un altro, di sti tempi cosa rara! Auguri per il matrimonio e benvenuto nel girone dei dannati! :old_moglieraincazzata: :old_lol:

Apri il Prompt dei Comandi e digita ipconfig /all e copia incolla qui tutto quello che ti esce.


#89

ehi @goku come te la passi?sono stato fortunato, tenace,ho sofferto ma non ho mollato mai e dopo 10 mesi di sofferenza ho svoltato la mia vita…sono un ex Almaviva contact di Roma uno dei 1666 licenziato il 30/12/2016.

Ora non ci penso + anzi scusami la divagazione, ecco i dati, io sono entrato nel modem ho assegnato il gioco.

Microsoft Windows [Versione 6.1.7601]
Copyright © 2009 Microsoft Corporation. Tutti i diritti riservati.

C:\Users\Administrator>ipconfig/all

Configurazione IP di Windows

Nome host . . . . . . . . . . . . . . : Administrator
Suffisso DNS primario . . . . . . . . :
Tipo nodo . . . . . . . . . . . . . . : Ibrido
Routing IP abilitato. . . . . . . . . : No
Proxy WINS abilitato . . . . . . . . : No
Elenco di ricerca suffissi DNS. . . . : lan

Scheda Ethernet Connessione alla rete locale (LAN):

Suffisso DNS specifico per connessione: lan
Descrizione . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Indirizzo fisico. . . . . . . . . . . : 54-04-A6-19-58-F1
DHCP abilitato. . . . . . . . . . . . : Sì
Configurazione automatica abilitata : Sì
Indirizzo IPv6 locale rispetto al collegamento . : fe80::b053:eb7:f47a:f89f%1
0(Preferenziale)
Indirizzo IPv4. . . . . . . . . . . . : 192.168.1.64(Preferenziale)
Subnet mask . . . . . . . . . . . . . : 255.255.255.0
Lease ottenuto. . . . . . . . . . . . : martedì 17 ottobre 2017 20:47:46
Scadenza lease . . . . . . . . . . . : martedì 17 ottobre 2017 21:47:45
Gateway predefinito . . . . . . . . . : 192.168.1.254
Server DHCP . . . . . . . . . . . . . : 192.168.1.254
IAID DHCPv6 . . . . . . . . . . . : 240387238
DUID Client DHCPv6. . . . . . . . : 00-01-00-01-17-9C-8F-B4-54-04-A6-19-58-F1

Server DNS . . . . . . . . . . . . . : fe80::e2b9:e5ff:fe58:b508%10
8.8.8.8
8.8.4.4
NetBIOS su TCP/IP . . . . . . . . . . : Attivato

Scheda Tunnel isatap.lan:

Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione: lan
Descrizione . . . . . . . . . . . . . : Microsoft ISATAP Adapter
Indirizzo fisico. . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP abilitato. . . . . . . . . . . . : No
Configurazione automatica abilitata : Sì

Scheda Tunnel 6TO4 Adapter:

Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione:
Descrizione . . . . . . . . . . . . . : Scheda Microsoft 6to4
Indirizzo fisico. . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP abilitato. . . . . . . . . . . . : No
Configurazione automatica abilitata : Sì

Scheda Tunnel Teredo Tunneling Pseudo-Interface:

Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione:
Descrizione . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Indirizzo fisico. . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP abilitato. . . . . . . . . . . . : No
Configurazione automatica abilitata : Sì

C:\Users\Administrator>


#90

Dopo aver assegnato il gioco, ora ho riavviato il mulo, risulta con frecce verdi e connesso, probabilmente devo configuare il tipo connessione, avendo in teoria una fibra 30, oggi sta andando na chiavica:

comunque cosa devo mettere?banda in download e banda in upload?..grazie 1000


#91

Porco cxxxo, quando leggo Almaviva di sale la scimmia :angry:. Ancora complimenti :+1:

Io bene, grazie, un po stanco… ma quando vedrò le piante dalle radici avrò tempo di riposare :old_risa:

Tornando on topic, per sicurezza prova a rifare il test, con mulo chiuso con http://www.speedtest.net/it/ impostano i parametri come indicato nella guida che trovi qui
poi copia qui il link dei risultati.


#92

Allora, avevvo gia’ fatto nel frattempo e visto che 30 mega non era previsto ho fatto una proporzione sia in down 3600che in up 1000.
Chiuso il mulo ed effettuato speed test da myfast page:

ora posto anche tramite speed test classico:

sto continuando a segnalare a Fastweb il disservzio che ho aperto dal 30 luglio, mi hanno anche fatto un rimborso di 50 euro


#93

Con le velocità che hai indicato con l’ultimo test io metterei:

Download 900 kB/s e poi nella parte destra limiti la velocità a 700 kB/s circa
Upload 1300 kB/s e poi limiti la velocità a 1000 kB/s.

Certo che è stranissimo vedere il download più lento dell’upload, sicuramente ci sono problemi ma io proprio non so che dirti. :old_boh:

Prova a postare i dati della connessione in dettaglio che vedi nel router. (hai provato a fare un reset dopo che ti hanno dato ip pubblico?)


#94

Buongiorno @Goku, questo e’ il problema che ho da Luglio, stamattina va di nuovo a 30 mega. Di solito dopo 3-4 speed test la connessione si assesta, ieri no. Ora e’ cosi:

Di hard reset ne ho fatti molti e mi hanno cambiato il modem 2 volte, l’ultima segnalazione fatta all’assistenza mi veniva detto che sarebbero dovuti intervenire assieme tecnici fastweb e telecom, che da me si sono succeduti in questi mesi almeno 6 volte.


#95

Mi spiace Mpapa ma non so darti spiegazioni. Misteri degli operatori telefonici e dei loro disservizi.


#96

Ciao, riesci a verificare se i cali di velocità avvengono sempre a orari ben definiti?


#98

Rispondo alla domanda con grande ritardo, scusatemi, ho iniziato a lavorare di nuovo ed ho poco tempo. Si il blocco è quasi sempre agli stessi orari… @murra


#99

Un messaggio è stato spostato in un nuovo argomento: Frecce gialle, kadu firewalled e mulo bendato


#100

Te l’ho chiesto perché un amico aveva lo stesso problema e dopo essere diventato calvo a parlare con il call center del suo isp e aver fatto diversi test di rete escludendo altri problemi, ha cambiato operatore e il problema si è risolto (lui ha anche chiesto i danni non so se con successo o meno).

È solo un caso e non so se la situazione è esattamente come alla tua. Però forse potrebbe essere una possibile e non troppo problematica soluzione al problema.


#101

A me è successo con Fastweb:
tutti i giorni verso le 17 mi cadeva la linea.
Era il router(Telsey per fibra),cambiato il router finì il problema.