Kadu dietro Firewall win 10

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: gialle entrambe
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 2.23x
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):Windows 10
  6. Antivirus (Nome e Versione: es. Antivir PE): Avira antivirus pro
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Windows firewall
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): adsl
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Technicolor TG788vn
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI :
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: Da qualche giorno kadu è dietro firewall

N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Ciao,
1.Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
3.Colore delle frecce sul MappaMondo in basso a destra: entrambi gialle
4.Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 2.23x
5.Sistema operativo (es. Windows XP, Vista, Win7 …):Windows 10
6.Antivirus (Nome e Versione: es. Antivir PE): Avira antivirus pro
7.Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Windows firewall
8.Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): adsl
9.Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Technicolor TG788vn
10.L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI :192.168.1.69
12.Breve descrizione del problema: Da qualche giorno kadu è dietro firewall

Grazie per l’aiuto

Ciao Mizio!
Controlla se nelle impostazioni del mulo c’è la spunta su “utilizza UPNP” ed eventualmente toglila.
Poi ricontrolla se le regole che hai creato sul Technicolor sono effettivamente per l’ ip 192.168.1.69 , magari ti è cambiato l’ip del pc.
Se dovessero essere assegnate ad un altro IP, cancella le regole e riassegnale al nuovo ip.

Altra cosa che devi controllare è se sei connesso ad internet con rete pubblica o privata e poi verificare sul firewall di Windows se hai autorizzato Emule Adu per quella rete.

Ciao Goku, è sempre un piacere ritrovarti…

Ora faccio le dovute verifiche

Ho tolto la spunta UPNP
Abbi pazienza come faccio a controllare le regole sul Technicolor???

Anche per me :slight_smile:
devi entrare nel technicoloro come spiegato nella guida qui sotto,

http://forum.adunanza.net/t/technicolor-tg788n-v2-tg1100-ffth-e-ftts/3472

Senti, scusa se sono telegrafico, stavo per andare a dormire, domattina levataccia alle 5.00. prova a dare un’occhiata, se poi non riesci ti rispondo con più calma domani dopo pranzo.
Comunque upnp potrebbe essere il problema e magari togliendolo risolvi. prova a spegnere e riaccendere il mulo e lascialo stare per qualche minuto. Poi eventualmente controlla il colore delle frecce e dicci se è cambiato qualcosa.

Buona notte!

Buona Notte :wink:
A domani

Goku ho risolto…
il tuo video come al solito è fantastico
cmq non ne voleva sapere anche se era già tutto ok
Ho rimosso il mulo e sono ripartito dall’inizio…sembrava quasi avesse bisogno di farsi un bagno

Grazie

2 Likes

Molto bene Mizio, bravo! Buon w.e. e buon Download! :saluta:

1 Like

Buongiorno. Sto impazzendo dietro eMule adunanza. Help me! I miei dati:
Versione eMule AdunanzA utilizzata 3.18
Colore delle frecce sul MappaMondo in basso a destra: gialle entrambe
Prima terzina dell’indirizzo IP rilevato 10.XX
Sistema operativo Windows 10
Antivirus NESSUNO
Firewall Windows firewall
Tipo di connessione adsl FASTWEB JOY
Marca e Modello dell’hag/router a cui sei collegato Technicolor TG789vac v2_MOSn
L’ indirizzo IP rilasciato dal router al PC IP STATICO da me impostato 192.168.1.1
Breve descrizione del problema: ho seguito tutte le guide, aperto le porte su ruouter, sbloccato firewall, aggiornati server e nodi…niente da fare: freccie gialle, kadu dietro firewall e download lentissimi.

ciao @Martina_Merlini come indirizzo IP STATICO prova ad impostare 192.168.1.2 e apri le porte per quell’indirizzo li.
PS
L’antivirus è meglio averlo. Avira funziona bene con Adunanza :wink:

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.