Kadu dietro firewall, frecce gialle, ip pubblico, rete corretta a privata, test porte non disponibile

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: gialle
  4. Prima terzina dell’indirizzo IP rilevato [ (es. 100.XYZ., 10.XYZ, 2.23X): 2.23X
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):Windows 10
  6. Antivirus (Nome e Versione: es. Antivir PE): AVG
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Windows Firewall
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): ads
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Fastgate TG789vac xtream 35b
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) : 192.168.1.211
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: chiesto e un ip pubblico in quanto fastweb mi ha cambiato il modem e Adunanza era dietro Firewall. Ora ho un ip pubblico, ma il kadu è sempre dietro firewall. Ho seguito i consigli impostando la rete a privata, il test delle porte non è disponibile, ho impostato le eccezioni per le porte e per l’applicazione sul firewall, ma la situazione non è cambiata

N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Hai impostato il router? Technicolor TG788n V2 - TG1100 (ffth e ftts) - TG789 vac v2
AVG l’hai configurato? AVG Internet Security 2017

Grazie Carissimo! Sono finalmente riuscita ad entrare nel router (ma utilizzando per il TG789 vac v2 l’utente del TG788n V2…). Ora però ho delle maschere e nessuna è simile a quella visualizzata dal link!


Comunque l’indirizzo è static attivo.
Ho letto poi in vari forum che è importante l’IPV6: è giallo e assegnato e in stato di on.

L’unico punto dove è visibile il pc su cui vorrei aprire le porte emule adunanza, non è possibile selezionarlo.
Sapete come posso uscirne?

Grazie!

Segui questa guida:

Grazie a tutti per la disponibilità e le spiegazioni! Ho seguito anche questa parte ed ha funzionato! Buona navigazione a tutti! :slight_smile:

2 Likes

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.