Kadu dietro firewall dopo aggiornamento rete

freccegialle

#1

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: gialle
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XYZ., 10.XYZ, 2.23X): 2.23x
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): Win8
  6. Antivirus (Nome e Versione: es. Antivir PE): Symantec Endpoint
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Symantec (attualmente disattivato)
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): fastweb adsl 16 Mb wifi
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): ADB VV2222
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.103
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:

Ciao a tutti, è la prima volta che scrivo…ho cercato un po’ di problemi simili ma non ho trovato soluzioni! Dopo un aggiornamento delle rete Fastweb (durante il quale son rimasto un po’ di giorni senza internet…) ho iniziato ad aver problemi con Adunanza…ho richiesto un nuovo ip pubblico, reimpostato le porte (anche senza UPnP), tolto il firewall, scaricato aggiornamento server…nonostante tutto continuo ad avere KAdu dietro firewall e le frecce gialle sul mappamondo!
Ho disattivato il firewall, mentre dalla pagina del router non trovo nessuna voce relativa la firewall…
Qualcuno ha idee? grazie mille
G

N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza


#2

Ciao anche a te!!
Hai provato a seguire questa guida?


#3

grazie per l’interessamento Dario900… l’avevo letta la guida, ma non andava… poi non so perché è andato tutto a posto, e ad ora non mi sta dando problemi!! speriamo :wink:


#4

Io invece mi trovo nella situazione di aver provato credo tutto, ma la benda non sparisce, Kadu rete dietro firewall e ID basso (Fastweb OK). Ho disabilitato i firewall ovunque, pc, antivirus, router, impostato le porte manualmente sul router, seguito i consigli di ogni forum e specialista in rete. Non ne esco. Qualcuno per favore mi aiuti!!!


#5

E non è accodandoti ad un altro td che risolverai!!
Apri una nuova discussione in assistenza avendo cura di rispondere a tutte le domande del form iniziale!!


#6

Ci sto provando, ma nel tentativo mi esce sempre: “Spiacenti, i nuovi utenti possono inserire al massimo 2 collegamenti in un messaggio.”


#7

Clicka su #assistenza, poi su Nuovo Argomento.
Rispondi alle domande, metti un titolo che indichi il tuo problema principale ed invia.


#8

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.