Kadu connessione in corso ...poi dietro firewalled e poi di nuovo in corso


#1

Ciao Ragazzi,
Ho Emule Adunanza 3.18
Il programma ha sempre funzionato sul mio pc.
Inizialmente una freccia è azzurra e quella destra è rossa. In seguito faccio il test delle porte e dopo che mi risulta superato, la freccia a destra diventa gialla per 15 minuti con la scritta Kadu Dietro Firewall. Dopo 15 minuti ritorna ad essere rossa con la scritta in connessione
Ho Windows 10 come s.o. e antivir come antivirus.
Non ho nessun firewall attivato … il mio modem è un fastgate e ho una connessione in Fibra ottica che viaggia sui 60 mega
Non avrei il vostro aiuto se non fosse che non scarica.
Le porte del router sono attivate. Ripeto feci un set up al tempo dell’installazione e solo ora mi sta dando questi problemi, senza nessun aggiornamento in particolare.
Aspetto un vostro riscontro… grazie di tutto

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza


#2

Ciao Ross, per cortesia scrivi la prima terzina dell’ip che vedi cliccando all’indirizzo qui sotto
http://www.fastweb.it/myfastpage/assistenza/guide-servizi/visualizza-indirizzo-ip/

Vai nel firewall di windows, cancella tutte le regole del mulo se ce ne sono, poi attivalo e all’accensione del mulo dai nuovamente il consenso al Firewall, facendo attenzione a che tipo di connessione usi: Rete Domestica o Rete Pubblica.

ricontrolla il tuo ipV4 e verifica che sia sempre lo stesso nel router, a volte se Fastweb fa dei lavori sulle linee e/o aggiornamenti del router da remoto gli ip possono cambiare.


#3

Ciao Goku… la prima terzina inizia 93.4
Per quanto riguarda il router è tuttok. Ho fatto come consigliatomi da te e va tutto bene


#4

ok, bene!

Nel senso che hai risolto?


#5

Nel senso che riportano lo stesso settaggio del principio.
Il problema si è risolto da se senza fare nessun intervento.
Però è stato strano perchè durato quasi 24 ore.
Io ora clicco sulla risoluzione del problema…
Ti ringrazio e ti saluto con una domanda: Secondo te cos’è accaduto??
Ciao e Grazie


#6

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.