Kad rete disconesso


#1

Ciao a tutti, in particolare a Goku
Vi chiedo assistenza
Fastweb, ultimamente ha cambiato la mia adsl in una fibra da 30 Mgb/s
Il mio ip e’ cambiato (93…) e controllando i vostri topic, in particolare quelli di Daxler, ho potuto verificare che mi hanno assegnato un ip dinamico come quello precedente (2…)
Problema: da allora il mio mulo è bendato, ho fatto vari tentativi di installazione riaprendo le porte del fastgate
Oggi dopo diversi tentativi, ho installato la versione 0.50 e finalmente ho eseguito il test delle porte con successo
Unico problema ed2k freccia verde kadu rete disconnesso e freccia rossa
Grazie in anticipo


#2

@Miziolandia ma quale IP hai adesso? scrivi le prime 2 terzine


#3

Ciao,
93.41.


#4

in questo momento kadu rete è passato da freccia rossa a gialla dietro firewall


#5

non ci credo, in questo momento il mappamondo ha tutte e due le frecce verdi
doveva nuotare un poco prima di sentirsi libero
Grazie ragazzi
Saluto tutti


#6

infatti stavo per scriverti che il tuo indirizzo IP è già Pubblico :wink:


#7

KAdu Rete
Stato: Dietro Firewall
UDP Stato: Connesso (non verificato)
IP:Porta: 0.0.0.0:4672
ID: 0

La tregua è durata qualche giorno…
Se potreste essermi di aiuto…
Grazie


#8

In questo momento nella riga 4 IP: PORTA al posto degli zeri mi è apparso il mio indirizzo IP
Dietro Firewall


#9

@Miziolandia scusa mi era sfuggito questo:

Se sei con Fastweb devi installare Adunanza 3.18, e non eMule 0.50.
Per quanto riguarda l’indirizzo IP 0.0.0.0 c’è qualcosa che non va. Potrebbe essere il firewall o l’antivirus. A questo punto compila il Questionario, poi apri un nuovo posto qui sotto e fai copia e incolla delle tue risposte.


#10

Tutto ok, ho installato Adunanza 3.18
l’indirizzo IP ora si vede
Grazie


#11

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.