Kad non funziona.Tentate varie soluzioni

NOn mi funziona Kadu, passato il pomeriggio a CONSULTARe INTERNET E TENTARE UNA SOLUZIONE. CON BOOSTER NON FUNZIONA. PROVATO A DISATTIVARE ANCHE IL FIREWALL. Niente !

AIUTO. Prima funzionava. Cambiato recentemente il router.

  1. Versione eMule AdunanzA utilizzata (es. 3.16
  2. Prima terzina dell’indirizzo IP 100
  3. Sistema operativo (es. Windows 7
  4. Firewall windows
  5. Tipo di connessione . adsl, fibra,

(Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Bastava chiedere direttamente qui…

Che …xxo è Booster??

Leggi qui

Il BOOTSTRAP che si trova nella pagina Kadu di Emule (non il.booster mi scuso dell’errore ): su internet dicono di inserire con copia incolla un stringa di dati e in effetti si riattiva un grafico e dei pallini gialli e rossi a sinistra … Ma non la pregiata connessione a Kadu…

Finchè hai ip 100 kadu non funzionerà mai, apri e leggi la guida che ti ho linkato nel post precedente

Quindi dovrei contattare fastweb e chiedergli un ip diverso ?

Non un ip diverso, ma un ip pubblico statico ( che non hai adesso )

Quindi dopo aver richiesto a fastweb l’ip pubblico statico quanto tempo passa per riavere kadu?

Ho richiesto l’altroieri tramite il 192 193 l’ip statico pubblico, ma kadu non funziona.

Controlla ora qui che IP hai: https://fastweb.it/myfastpage/assistenza/guide-servizi/visualizza-indirizzo-ip/

93.40.1.37 questo è l’indirizzo che mi da, e mi hanno detto che è pubblico

nonostante ciò e vari tentativi nel sito opzioni la rete kadu è firewalled,appare un grafico rosso con tracce di segnale in ingresso…sembra che il segnale in qualche modo arrivi

Preciso di avere subito a scelta di Fastweb il cambio del router: ora ho un Fast gate nuovo che ha sostituito il vecchio router dando performance da fibra ottica ma prima Adunanza e Kadu funzionavano alla grande senza ip pubblico ed ora neanche con ip pubblico funzionano.

Apri le porte nel FastGate, la guida dovrebbe essere questa (in mancanza di dati più precisi sul modello) FASTGate rtv1907 vw-d228

Poi nel mulo vai su Opzioni>Connessione e togli la spunta alla funzione “Ulilizza UPnP per impostare le porte”.

Spegni, riaccendi e metti in download due o tre file con molte fonti (ricercali su Globale) quindi aspetta almeno mezz’ora.

Facci sapere.

Questo argomento è stato automaticamente chiuso 90 giorni dopo l’ultima risposta. Non sono permesse altre risposte.