Il problema sembrava risolto ma

Ciao a tutti,
riallacciandomi ad una precedente discussione (ariete non funzionava, test fallito e kadu firewalled) con il Vs aiuto avevo risolto.
Da alcuni giorni il test porte è nuovamente fallito, kadu è firewalled ariiete mi da errore U1 65 e mi appare frequentemente la finesta Kadutipts e spesso emule smette di funzionare.
Io non ho cambiato nessuna configurazione:
inserito ip statico sia sul pc che sul router Technicolor fornito da fastweb
aperte porte su router
programma inserito in norton 360
Praticamente ho seguito tutti i suggerimenti alla lettera.
Chiedo nuovamente il vs aiuto
Grazie

Ciao, ho fatto richiesta dell’ ip pubblico che mi è stato assegnato.
la situazione non è cambiata.
Devo inserilo sul pc e sul router oppure devo tenere l’ip che mi indica emule cliccando sul mondo in basso a destra?

Compila il questionario di assistenza per darci le info utili, non possiamo aiutarti alla cieca.

scusate ecco i dati che vi mancavano:
ariete funzionante ma non conclude settaggio porte con errore u1 65.
Scusate ecco le informazioni richieste

Versione eMule AdunanzA : 3.18

Risultato dell’Adutest delle porte : Fallito

Sistema operativo: Win 7 home edition

Antivirus : Norton 360

Firewall : Norton 360

Tipo di connessione :fastweb adsl 7 mb

Modalità di connessione: wifi Technicolor TG589vn v2

Breve descrizione del problema:
ariete funzionante ma non conclude settaggio porte con errore u1 65.
kadu firewalled
finestre continue di kadu tips
messaggi windows: emule ha smesso di funzionare

p.s.
seguite tutte le vs guide:
apertura porte router e norton
ip statico impostato su pc e router 195.xxx.xxx.xxx indicato cliccando mondo con freccette in basso a destra
richiesta ip pubblico ora inizia per 20

saluti

scusate,
ho ottenuto ip pubblico statico 2.xxx.xxx.x
il test porte fallito mi da ip come sopra 2…

il mappamondo di emule:
UPn
Stato: Attivo
IP:Porta 192.xxx.x.xx:63536
MediaAccess TG788vn v2 (1408RAMDW)
srv:urn:upnp-org:serviceId:WANIPConn1:urn:schemas-upnp-org:service:WANIPConnection:1,enabled
63770:UDP Server UDP Port
4662:TCP TCP Port
4672:UDP UDP Port

sul pc e sul router ho impostato ip 192.xxx.x.xx
non capisco + niente
non so che ip usare e che porte aprire
rigraziandovi per la pazienza vi auguro un buon we

Se l’apertura porte sul router l’hai già fatta perchè usi ariete?

Sei sicuro? il tuo attuale ipv4 del tuo pc è: 19 2.168.1.65
Ricontrolla e verifica che sul router non sia diverso. E poi ti consiglio di aprire le porte a mano seguendo questa guida Technicolor TG582n v2 (Sienna e Scarlett)

Altre possibili cause (anche se hai scritto che hai già configurato norton):

Buongiorno,
non voglio approffitare della vs pazienza
ho elencato qui sotto tutti i paramentri del pc e del router come da vostre indicazioni;

risultato test porte
Attendere mentre la connessione di eMule AdunanzA viene verificata…
Il tuo IP: 2.224.200.6
Inizio test della porta TCP 4662…
Esito del test TCP: FALLITO
Inizio test della porta UDP 4672…
Esito del test UDP: FALLITO

ip pc:
Suffisso DNS specifico della connessione:
Descrizione: TP-LINK Wireless N Adapter
Indirizzo fisico: ‎94-0C-6D-E6-6A-9B
DHCP abilitato: No
Indirizzo IPv4: 192.168.1.65
Subnet mask IPv4: 255.255.255.0
Gateway predefinito IPv4: 192.168.1.254
Server DNS IPv4: 8.8.8.8, 8.8.4.4
Server WINS IPv4:
NetBIOS su TCP/IP attivato: Sì
Indirizzo IPv6 locale rispetto al collegamento: fe80::e527:c9bf:551f:26dd%12
Gateway predefinito IPv6:
Server DNS IPv6: fe80::9e97:26ff:feb9:c5c8%12

mappamondo emule:
KAdu Rete
Stato: Dietro Firewall
UDP Stato: Dietro Firewall
IP:Porta: 2.224.200.6:4672
ID: 48285702
Porta UDP Esterna: 50358
Compagno: Nessuno
Hash Utente: 1ED963A0E959F93FC906677051A68D1D
Utenti: 13,631 (Experimental: 20,120)
File: 1,472,148

router:
home-PC
Informazioni
Stato:Attiva
Tipo:Desktop Computer
Connesso a:WLAN (Wireless)
Consentito su WLAN:Sì
Indirizzamento
Indirizzo fisico:94:0c:6d:e6:6a:9b
Assegnazione indirizzo IP:Statico
Indirizzo IP:192.168.1.65

assegnazione porte router
eMulehome-PCAccesoAccesoTCP4662 - 46624662 - 4662TCP4662
eMulehome-PCAccesoAccesoUDP4672 - 46724672 - 4672UDP4672

ariete errore u1 65

proverò ulteriormente a disabilitare firewall norton e usare windows firewall
grazie e buon we

NON devi usare ariete se hai configurato manualmente il router !
e visto che ariete di da errore, disinstallalo

sembra che tu abbia aperto correttamente le porte, probabile che la colpa sia di Norton, disinstalla anch’esso
e poi rifai il test porte e postaci il risultato

1 Like

allora resettato router inserite nuovamente porte emule sembra nuovamente funzionare:

Client
Nick: http://www.adunanza.net
Hash Utente: 505DB6D9220E7A73E5FBF2633D676F64
TCP-Porta: 4662
UDP-Porta: 4672

eD2K Rete
Stato: Connesso
Utenti: 415,726
File: 77,283,291
IP:Porta: 2.224.200.6:4662
ID: 3175414
ID Basso (Fastweb OK)

eD2K Server
Nome: eMule Security No4
Descrizione: www.emule-security.org
IP:Porta: 77.120.115.66:5041
Versione: 17.15
Utenti: 29,444
File: 6,145,663
Connessione: Offuscata
ID Basso (Fastweb OK): 18,174
Ping: 93 ms

eD2K Server Caratteristiche
Limite File Soft/Hard: 7,500/7,500
Compressione TCP: Si
Tag Brevi: Si
Unicode: Si
Tag di tipo intero: Si
Protocollo UDP Esteso per la richiesta fonti: Si
Protocollo UDP Esteso per la richiesta fonti #2: Si
Protocollo UDP Esteso per la richiesta File: Si
Supporto per File di grosse dimensioni: Si
Offuscamento del Protocollo (UDP): Si
Offuscamento del Protocollo (TCP): No

KAdu Rete
Stato: Connesso
UDP Stato: Connesso
IP:Porta: 2.224.200.6:4672
ID: 48285702
Hash Utente: 4E067BD9BDBF459810FF7F6A4574FBAD
Utenti: 21,504 (Experimental: 12,994)
File: 2,322,432
Indicizzato:
Fonte: 0
Parola Chiave: 0
Note: 0
Carico: 0

WebServer
Stato: Disattivato

UPnP
Stato: Attivo
IP:Porta 192.168.1.65:50306
MediaAccess TG788vn v2 (1408RAMDW)
srv:urn:upnp-org:serviceId:WANIPConn1:urn:schemas-upnp-org:service:WANIPConnection:1,enabled
61993:UDP Server UDP Port
4662:TCP TCP Port
4672:UDP UDP Port

sembra tutto nuovamente a posto
a parte qualche chiusura di emule.
Praticamente i settaggi sono sempre gli stessi di prima a parte l’ ip statico pubblico di fastweb.
Vi ringrazio per l’aiuto che mi avete dato.
saluti e buona domenica

come dicevo precedentemente tutto ok
ma ora spesso emule si chiude da solo senza motivo.
impostato adsl 6 mb dow 600 uplo 90

ho provato un vostro consiglio
1 Vai in pannello di controllo-visualizza per icone-account
utente-modifica il controllo account utente e abbassa il cursore al
minimo, non notificare mai. Riavvia il pc.

Buona domenica,
come da risposta precedente il mulo funziona , test porte passato kadu connesso raggiunge il massimo download velocemente ma dopo un certo tempo (variabile) si blocca da solo.
nessuna finestra adu tips
icona visibile ma passandoci sopra con il mouse sparisce.
grazie