Freccine gialle permanenti

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: gialle / rosse
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X):93.50.xxx.xxx
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):WIN 7
  6. Antivirus (Nome e Versione: es. Antivir PE): Microsoft security essentials
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): fibra
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): pirelli v2.5
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI :192.168.1.134
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: non riesco più a scaricare quasi nulla da qualche tempo,

grazie

L’Ip 93.xx da dove lo leggi?

sono andato in fastweb a vedre con il link descritto nella procedura
in my fast page

Che porte hai configurato sul mulo in opzioni > connessione?
Riesci ad accedere alla configurazione del router con questa guida Come aprire le porte di un hag/router sulla MyFastPage ?
Se hai la nuova MFP ci arrivi da Abbonamento > Configurazioni, guarda se trovi la voce Configura porte router (e in tal caso segui il resto della guida che ti ho linkato).

porte configurate come richiesto nel link.

una cosa dimenticavo : Dopo circa 30 minuti che ho aperto eMule mi è apparso un messaggio “AduTips” “E’ stato riscontrato un problema nella connessione a Kadu” ecc…

Controlla le impostazioni della connessione Come impostare il Wizard e la giusta connessione su eMule AdunanzA per prima cosa.

tutto ok fatto il test e tutto configurato come richiesto, anche se le freccie rimangono gialle.

Va sul firewall di windows (se lo hai disattivato riattivalo).
Controlla su che rete sei connesso (domestica o pubblica)
Va su Impostazioni avanzate > Regole di connessione in entrata ed elimina tutte le voci che riguardano adunanza.
Riavvia il mulo e ridai i consensi sulla rete connessa (domestica o pubblica).

Se non hai file in download cercane qualcuno con molte fonti e lascia lavorare il mulo per almeno 15 minuti.
Nel frattempo va su kadu in alto a sinistra e controlla se i contatti tendono a salire o a scendere. Dopo 15-20 minuti quanti sono?

Se le frecce non diventano entrambe verdi vai anche su ed2k e prova a collegarti ad un server diverso.

ok grazie, fatto come hai detto, alla fine le connessioni variavano dalle 2 ai 15

le frecce del mappamondo sono sempre gialle, quelle di up e down verdi.

faccio fatica a trovare titoli sulla rete kadu, ma quando li trovo viaggiano bene.