Freccia Verde Kadu..ora gialla

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: entrambe gialle
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 100.xx.xx.xx
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): win7 ultimate 64bit
  6. Antivirus (Nome e Versione: es. Antivir PE): kaspersky internet security 2015
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):kaspersky internet security 2015
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): fibra fastweb
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): ADB Broadband VV2222
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.100
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: Ciao a tutti… fastweb mi ha appena cambiato il router, motivo: passaggio in fibra ottica. Installo Emule Adunanza, vado nella pagina di configurazione del router (non è più myfastpage, ma 192.168.x.xxx) e apro le porte seguendo le istruzioni che ho trovato sul forum…nel firewall di kis 2015 configuro le regole per l’applicazione Emule Adunanza e anche per i pacchetti (dato che ci sono due opzioni separate) consentendo libera entrata e uscita alle porte TCP e UDP configurate in Emule… Risultato: ho avuto la freccia verde su kadu per una mezza giornata…dopodichè, senza aver toccato niente, la freccia mi diventa gialla…e addio al felice download…
    ho ricontrollato tutti i passaggi di configurazione ma non trovo niente di sbagliato in confronto alle guide…ho anche provato a disinstallare kis 2015 e configurare il firewall di windows, ma non accade nulla…
    Quale buon anima mi da una mano a risolvere l’arcano? Grazie in anticipo

Ciao anche a te, hai un Ip 100 e quindi nattato, devi richiedere un Ip pubblico come da guida:

http://forum.adunanza.net/t/come-richiedere-ip-pubblico/1416

va bene, seguo le istruzioni e vi dico…
ma come mai, appena cambiato il router, la freccia prima era verde e poi è diventata gialla all’improvviso? con il router vecchio non ho mai avuto questo problema…anzi addirittura la freccia era verde anche sulla rete ed2k e senza aver richiesto un ip pubblico…

fastweb usa cambiare l’IP al cambio router…

Certamente l’avevo immaginata questa cosa…la cosa strana è che già col router nuovo e ip nuovo, dopo tutta la mia configurazione, le frecce erano prima verdi e poi sono diventate gialle senza motivo alcuno…muah…

comunque ho seguito la guida e contattato Fastweb tramite facebook, inserendo i vari dati e la richiesta di un ip pubblico…attendo

@TheDementh_88 spunta sul Solved nella risposta che ti ha risolto il problema,grazie!

Certamente, appena mi danno il nuovo indirizzo IP e sul mulo avrò freccia verde, lo faccio con piacere :wink:

1 Like

Ragazzi, ho appena ricevuto l’IP pubblico e il muletto adesso viaggia alla grande :grinning:
Freccia verde sia su server che su Kadu…anche il PC è diventato verde :grin:
Grazie mille per l’aiuto, problema risolto :wink:

1 Like

Prego…:bene: