Freccia download rossa!

emule_adunanza

#1

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.16
  2. Colore delle frecce sul MappaMondo in basso a destra: gialle
  3. Prima terzina dell’indirizzo IP rilevato : 10.18.117
  4. Sistema operativo (es. Windows XP, Vista, Win7 …): windows 10
  5. Antivirus (Nome e Versione: es. Antivir PE): AVG
  6. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): quello di windows !!!
  7. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): fibra
  8. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Technicolor TG788vn
  9. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate [QUI]:192.168.1.72
  10. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  11. Breve descrizione del problema: da quando Arite non fuziona più… addio asinello. Kadu risulta firewalled

N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza


#2

http://forum.adunanza.net/t/come-richiedere-ip-pubblico/1416


#3

@yalla65 dopo che ti hanno assegnato IP pubblico installa la versione 3.18 :wink:

http://forum.adunanza.net/t/download-emule-adunanza/1864


#4

e dopo aver fatto quello che ti hanno consigliato prima qui sopra

togli la spunta alla casellina “Utilizza Upnp per aprire le porte” nella schermata Opzioni>Connessione del mulo e apri le porte nel router come indicato qui:
http://forum.adunanza.net/t/technicolor-tg788n-v2-tg1100/3472


#5

Buongiorno, scusatemi tanto io non riesco a far funzionare emule adunanza. In verità non so bene come iniziare. Kadu non si connette mai, le frecce di down e upload sono sempre rosse. aiutatemi èer favore


#6

Clicca su #assistenza, apri un nuovo argomento rispondendo alle domande che vedrai nell’editor dove scrivi i messaggi.


#7

1 3.18
2 rosse
3 93.49.xxx.xxx
4 Windows 10
5 Quello di Windows defender ( almeno penso si chiami così)
6 Quello di Windows
7 adsl
8 TG788vn v2
9 192.168.1.70

Ciao il mulo non scaricava più nulla, ho notato che mi avevano ridato un indirizzo nappato,Ho richiesto un indirizzo pubblico, ho reinstallato il mulo perché non si apriva nemmeno, adesso si apre si connette ma rimangono le frecce rosse e non scarica nulla.


#8

Ciao @Fabiano,
Io ti consiglierei, prima di perdere tempo a fare configurazioni, di fare un hard reset del router (c’è un buchino sul retro del router da tenere premuto con uno stuzzicadenti per una decina di secondi), poi ricontrolli l’ipv4 del punto 9 (che potrebbe cambiare) e apri le porte seguendo questa guida: Technicolor TG788n V2 - TG1100 (ffth e ftts) - TG789 vac v2 .

Dopo questi passaggi facci sapere come va :wink: