Freccette gialle, kadu dietro firewall etc

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: gialle
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 93.50.XXXX
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): Win7
  6. Antivirus (Nome e Versione: es. Antivir PE): Microsoft Security Essential
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Win7
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): ADSL
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Fastgate TG789 vac v2
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: ho configurato ancora una volta il firewall e aperto le porte nel firewall ma le freccette restano sempre gialle e Kadu è dietro firewall. Sono sempre andato avanti molto bene fino a 40 gg. fa quando Fastweb mi ha cambiato il router.

N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Ma sicuro che l’Ip sia 93 e non 100?
In caso di Ip 100:

Grazie per l’interessamento!
Si sono sicuro. E’ quello che mi da MyFastPage.
Attendo fiducioso, ciao ciao

Fai un hard reset del router, ricontrolla nuovamente l’ipv4 del punto 10 del questionario e riapri le porte di emule nel router per quell’ip.
Se il problema è sorto con cambio di router e non è l’Ip esterno, a rigor di logica è il router che da problemi.

Ciao Goku,
vedo adesso che l’IP rilasciato dal router, ieri, le ultime due cifre si sono perse per strada!
il numero è 192.168.1.64, scusa se è colpa mia.
Tu dici: fai un hard reset del router e riapri le porte nel router.
Nel router non posso entrare ( una volta mi era possibile aprire le porte da MyFastPage-un’altra volta avevo domandato a Fastweb di aprirle per me) questa volta mi hanno detto di no, che dovevo chiamare un tecnico!
L’hard reset del router come si fa?
Scusa ma la mia età (75) non mi aiuta.
Saluti

1 Like

Sul router ci puoi accedere digitando sulla barra degli indirizzi del browser 192.168.1.254 e cliccando invio.
Poi basta seguire la guida Technicolor TG789vac Xtreme (Amber) per Vdsl2 per configurarlo.

L’hard reset lo fai dal pulsantino Reset (solitamente sul fianco o sul retro del router) che devi tenere premuto con la punta di una matita per circa 10 secondi (finchè le lucine sopra si spengono). Aspetti che il router si riavvii e poi lo configuri sempre usando la guida che ti ho postato qui sopra.

1 Like

Ciao Dax,
devo proprio essere sfigato!
Quando digito 192.168.1.254 > invio, il mio PC non va da nessuna parte!?
(non è che prima devo resettare il router?)
:cry:

Segui questa guida e segnati il Gateway predefinito Come trovare l'ip, il Gateway Predefinito e il Mac Address . Il gateway dovrebbe essere 192.168.1.254 (con Fastweb).

Se corrisponde allora sì, resetta il router perchè è proprio impallato.

Nel caso che, dopo il reset, non riesci ancora ad accedere al router vuol dire che lo stesso si è disallineato dalla centrale Fastweb (ultimamente capita spesso su alcuni modelli).
La soluzione è chiamare Fastweb e dirgli che pur digitando il corretto ip per accedere all’interfaccia del router non succede nulla.
In 5 minuti d’orologio dovrebbero farti un hard reset da remoto e riconfigurarlo.

Dopo di che potrai entrare digitando 192.168.1.254 e configurarlo seguendo la guida del router.

Ciao Dax,
il caso volle che questa mattina, al mio rientro da una passeggiata, ho visto che il gruppo di continuità del mio PC e altro era andato in tilt (non so perchè), ho riattivato il tutto, si è riacceso il router con un mucchio di lucine e tutto si è messo a funzionare.
Ho digitato nel browser il gateway predefinito e ricontrollato e… mi si è aperta la finestrella del login!
Purtroppo però dopo aver digitato “Administrator” e dato l’OK mi dice che il nome o la pass non sono esatti…e così non posso entrare.
A questo punto cosa devo fare?
Grazie, buona domenica e buon 1° Maggio

Anche a te

Prova con “administrator” ma più probabilmente ti avranno aggiornato il firmware del router da remoto per cui potrai entrare solo come “fastweb” o Fastweb" , lasciando sempre vuoto il campo della password


sono riuscito ad entrare ma in nessuna delle sezione c’è la possibilità di aggiungere porte!
Non perdere tempo con me oggi!
ciao ciao

Segui questa guida Technicolor TG788n V2 - TG1100 (ffth e ftts) - TG789 vac v2 , quella che ti linkato sopra è per un altro modello di technicolor 789, che ha una nuova interfaccia.

1 Like

F…A…V…O…L…O…S…O!!!
grazie Dax…ora è tutto risolto!!!
Solved

Questo argomento è stato automaticamente chiuso 90 giorni dopo l’ultima risposta. Non sono permesse altre risposte.