Frecce Mappa mondo Gialle


#1

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18):
  2. Risultato Test Porte:
  3. Colore delle frecce sul MappaMondo in basso a destra:
  4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline QUI (es. 100.XYZ., 10.XYZ, 2.23X):
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):
  6. Antivirus (Nome e Versione: es. Antivir PE):
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI :
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:

(Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Emule versione 3.18
risultato test porte Fallito
Frecce mappamondo Gialle sia sotto che sopra
Id Pubblico 2.234
Sistema Operativo Windows 7 home premium service pack 1
Antivirus Essientials microsoft
Firewall Vindows
Tipo connessione Fibra
Modello marca router fastgate dn8245f
altro ip 192.168.1.254
breve descrizione: ed2k connesso Kadu dietro firewall,
premetto che con l’altro ruoter Techincolor Tg588V sono riuscito a sbloccare le porte e e le frecce sul mappa mondo erano verdi, con l’ultimo faccio fatica ma non riesco a capire il perchè, l’icona del mulo ha la benda.
Grazie in anticipo e buon Anno a Tutti


#2

Ciao Simone, buon anno!
Penso che il tuo problema sia questa risposta :

Questo è l’ip che ti serve per entrare nel router ma non è l’ip che il router assegna al tuo PC.
Apri il prompt dei comandi e digita ipconfig e cerca l’ipv4 del tuo PC.
Poi segui la guida del fastgate e apri le porte come usuale.
Facci sapere!


#3

Ciao Goku,

Grazie mille avevi ragione sei un fenomeno.

Fatto tutto adesso le frecce sono verdi

Grazie


#4

Hahaha, ma quale fenomeno, sono gli errori che ho fatto io per primo. :grimacing:


#5

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.