Frecce gialle e Kadu firewallata

emule_adunanza

#1

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows: si

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Risultato Test Porte: fallito
  3. Colore delle frecce sul MappaMondo in basso a destra: gialle
  4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline QUI (es. 100.XYZ., 10.XYZ, 2.23X): 2.233
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): win10
  6. Antivirus (Nome e Versione: es. Antivir PE): avg
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): nessuno
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): wifi
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.74
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:

Ciao a tutti,
sono mesi ormai che il mio mulo non fa il suo mestiere e mi da sempre frecce gialle e kadu firewallata.
Ho provato a reinstallarlo e niente.
Provato ad entrare nel router e provar a metter le porte…nulla ancora…
Mi sapete dare qualche dritta x favore?
premetto che mi sono già letto altri post di problemi simili ma non sono riuscito a risolvere nulla :frowning:

Adunanza mi da questo errore:
Inizio test della porta TCP 4552…
Esito del test TCP: FALLITO

Inizio test della porta UDP 4550…
Esito del test UDP: FALLITO

Dal router ho mappato così :
ort mapping

Servizio Indirizzo IP Stato Elimina
Adunanza 192.168.1.74
Nome: Adunanza

Indirizzo IP : 192.168.1.74

Protocollo

UDP

Porta esterna

4552 - 4552

Porta interna

4552 - 4552|

e…

Nome: Adunanza

Indirizzo IP : 192.168.1.74

Protocollo

TCP/IP

Porta esterna

4550 - 4550

Porta interna

4550 - 4550

Se serve vi carico la foto…
PS: router FASTGATE Modello: DGA4131FWB

Grazie ancora a chi potrà aiutarmi :slight_smile:


#2

Hai le porte invertite,
metti 4552 all’udp e 4550 alla tcp nel mulo,
che sono quelle che hai aperto nel router.


#3

:rofl::rofl::rofl: son proprio pirlaaaaaaa, non me ne ero accorto e continuavo a fare lo stesso sbaglio ogni volta che provavo a reinstallarlo :stuck_out_tongue_winking_eye:
Adesso sembra che vada tutto perfettamente, il kadu è tornato in qua finalmente, grazie 1000 per l’aiuto :beers::beers:

PS: se mi dici come chiudere il post lo faccio


#4

Clicca sul quadratino verde spuntato nella mia risposta :wink: