Frecce gialle da 2 giorni

ciao ho da 2 giorni le frecce gialle nel mappamondo e mi dice che il test delle porte è fallito, io non ho cambiato nessun tipo di configurazione sapete dirmi cosa guardare?

@basturk ti avevo detto di aprire un topic e lo hai fatto…e ti avevo anche detto di rispondere al questionario che trovavi nella sezione emule adunanza .
Non siamo ancora veggenti…

ora ho capito come funziona grazie della pazienza Dax

domattina appena posso rispondo al questionario

  1. Versione eMule AdunanzA utilizzata 3.18
  2. Risultato dell’Adutest delle porte : fallito sia TCP4662 che UDP4672
  3. Indirizzo IP iniziale rilevato dal Test Porte 2.237.xxx.xxx
  4. Sistema operativo windows 7 64bit
  5. Antivirus Avast premier
  6. Firewall windows7
  7. Tipo di connessione fastweb 7 mega
  8. Marca e Modello tecnicolor TG788vn v2 Wifi
  9. L’ indirizzo IP 192.168.1.166

spero di aver fatto bene Dax

Sarà saltata qualche configurazione, ricontrolla le regole impostate sul router http://aduteca.adunanza.net/Fastweb/Apparati/Technicolor_TG582n (i passaggi sono simili in tutti i modelli) e soprattutto su che ip risultano aperte le porte.
Se sul router è tutto a posto il problema è nel firewall di avast http://aduteca.adunanza.net/Emule_AdunanzA/Firewall_ed_Antivirus/Avast/Avast_Premier_2014 , cancella le regole presenti e ricreale da capo.

grazie mille ora funziona non so perchè ma il router mi ha cambiato l’ip ora lo ho sistemato nel firewall di avast

ciao Dax da qualche giorno dopo essere stato senza linea fastweb per diversi giorni al dire di loro per cambio tecnologia mi ritrovo con emule bendato io mi sono accorto che l’indirizzo che mi esce quando faccio il test porte è cambiato dalla cronologia io in avast ho modificato l’indirizzo ip delle porte che ogni volta che va via la luce il modem riassegna gli ip in un ordine di preferenza suo se te mi puoi consigliare il dafarsi grazie in anticipo
Versione eMule AdunanzA utilizzata 3.18
Risultato dell’Adutest delle porte : fallito sia TCP4664 che UDP4674
Indirizzo IP iniziale rilevato dal Test Porte 2.226.xxx.169
Sistema operativo windows 7 64bit
Antivirus Avast premier
Firewall windows7
Tipo di connessione fastweb 7 mega
Marca e Modello tecnicolor TG788vn v2 Wifi
L’ indirizzo IP 192.168.1.168

configura bene il router:

http://forum.adunanza.net/t/technicolor-tg788n-v2-tg1100/3472

grazie mille della dritta CoGe