Frecce gialle con Technicolor TG789vac v2_IAD

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: GIALLE ENTRAMBE
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 2.23
  5. Sistema operativo (es. Windows XP, Vista, Win7 …) Windows7
  6. Antivirus (Nome e Versione: es. Antivir PE): nessuno
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): windows firewall
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo) wifi (con router Netgear R7000):
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Technicolor TG789vac v2_IAD
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) 192.168.1.68 (credo)

mi hanno appena sostituito il modem, ne avevo uno vecchissimo. prima avevo le frecce verdi.
ora ho le frecce gialle.
ho richiesto e ottenuto l’ip pubblico.
ho provato ad aprire le porte sul router ma non so se ho fatto bene (sono andato a modificare una voce eMule già esistente assegnando le porte che ho trovato nelle opzioni di eMule stesso). Ho provato a disabilitare il firewall di windows.
Preferisco ripartire da zero e seguire i vostri consigli.
non sono per niente un esperto ma me la sono sempre cavata cercando in rete. ultimamente è tutto troppo complicato e il mio tempo è diminuito molto!!

grazie a chi mi risponderà!

Perchè lo stai usando ancora?

Hai provato ad usare solo questo?
Qua puoi trovare la guida per configurarlo!

L’ho comprato da poco. Con il vecchio modem Fastweb mi sembrava che mi si impallasse meno la linea quando collegavo più dispositivi. Con quello nuovo potrei provare senza.
Domani provo e guardo la guida che mi hai dato e ti aggiorno

Spettacolo!
Stupido io che avevo impostato male le porte nel modem!
Adesso apro un altro post per un problema su eMule che va al di là della connessione!!
Grazie mille come sempre :wink:

1 Like