Frecce gialla & rossa (l'eterno problema!)

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): v3.18

  2. Colore delle frecce sul MappaMondo in basso a destra: sotto gialla, sopra rossa

  3. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 2.236.xxx.xxx

  4. Sistema operativo (es. Windows XP, Vista, Win7 …): Win10 Home

  5. Antivirus (Nome e Versione: es. Antivir PE): McAfee AntiVirus & AntiSpyWare v18.0

  6. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Win Firewall (disattivato) + McAfee Personal Firewall v15.0

  7. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): fibra

  8. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): MediaAccess TG588v

  9. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.66

  10. Eventuali altri dati reputati utili (altro hardware o software rilevante):

  11. Breve descrizione del problema:

Ho seguito alla lettera tutte le istruzioni per il “port forwarding su router per emule su due pc diversi” ed anche per l’impostazione delle porte su eMule su entrambi i pc e, con certa umiltà, sono sicura di aver fatto bene, ma…niente!
FRECCIA GIALLA SOTTO, ROSSA SOPRA e solo sul mio (l’altro verdi entrambe)!!!..sono sull’orlo di una crisi di nervi!!!
Grazie.

Mcafee è la versione a pagamento o quella in prova?
Al 99% è lui la causa.
Se è a pagamento contatta il costumer care di Mcafee, ti apriranno loro le porte gratuitamente da remoto.
Se è solo la versione di prova ti conviene disistallarlo e lasciar gestire il firewall da Windows (che comunque va configurato).

1 Like

GRAZIE Dax!
Frecce verdi, id alto…augurami “buon divertimento”! :stuck_out_tongue_winking_eye: