Firewell non configurato correttamente

ciao a tutti, sapreste darmi una ditta istallazione di emule x far fnsionare Kadu? . come sistema ho winxp prof. come antivirus avast premier modem TG788vn v2 . Kadu sempre in connessione in corso. ho provato anche a entrare nel modem… boh??? mi aiutate?. ciaoe buon natale a tutti

Inizia a leggere queste guide:

http://forum.adunanza.net/t/un-po-di-chiarezza-sugli-ip-nattati-pubblici-e-interni/2956

http://forum.adunanza.net/t/installazione-e-configurazione-di-emule-adunanza-risoluzione-problemi/2815

http://forum.adunanza.net/t/technicolor-tg788n-v2-tg1100-ffth-e-ftts/3472

http://forum.adunanza.net/t/avast-premier-2014/4689

Ciao ho provato a fare come avete suggerito ma non funziona ugualmente. l?avast che ho è il premier 2015, alcune cose sono differenti dal 2014 . comunque non capisco il perche del non funzionamento quando invece 2 anni fa non feci questi passaggi x far andare emule e anche se il firewell non era confug correttamente Kadu mi faceva ugualmente scaricare ciò che volevo. sempre con e-mule 3.13 che mi ci trovo benissimo . avevo provato prima di tale data a istallare 3.18 ma non mi soddisfo. quindi ora che faccio? grazie dell’aiuto e della vostra cortese attenzione . ciao e buon 2016

La prima cosa da capire, e che non hai indicato, è il tipo di Ip che hai!!
Prova da qui: http://www.fastweb.it/myfastpage/assistenza/guide-fisso/servizi/visualizza-indirizzo-ip/ e posta le prime cifre dell’Ip che visualizzi.
A margine, gli aiuti si danno solo per l’ ultima versione di Adunanza e non per le precedenti!!

ciao dario non so se la risposta che avevo fatto tramite la normale posta e-mail ti è arrivata, ma sono riuscito a far fuzionare kadu anche se nelle ricerche x ora è un pò lento. cmq la cosa che non mi faceva andare era la non spuntatura( le dovevo attivare) delle porte nel firewell del router. ti ringrazio di avermi aiutato .

1 Like