Fibra ottica a Pero (MI) - tempistiche diverse da fastweb

fibra

#102

Si si ma come ben sai appena puoi avere una cosa la desideri :smile:

Per @Asky82 Mi sa che a cerchiate dovrai aspettare a gennaio/marzo…


#103

Ok ci siamo :smile:


#104

Io ma temo che ormai andremo dopo le feste…


#105

Aggiornamento ore 22.30

Mi è appena arrivato un messaggio da fastweb il quale mi avverte che il mio Indirizzo IP pubblico verrà rimosso…
Mi staranno collegando alla fibra? :smiley:


#106

Hai già modem?


#107

Si sì…
In più questa mattina mi è arrivato un altro messaggio di Fastweb che mi confermava che in 24h sarei passato sotto fftc


#108

Ma ziopork…

Scusa ti ricordi in che data hai fatto richiesta?


#109

In realtà non ho fatto richiesta.Me lo hanno cambiato perché avevo dei problemi alla linea.Continuava a cadere.Quest’anno mi hanno cambiato il modem due volte.Con il secondo abbiamo risolto il problema


#110

Fibra arrivata :stuck_out_tongue_winking_eye::stuck_out_tongue_winking_eye:



#111

il download è un po bassino… avevi download in corso???


#112

Ma ancora non ho l’ultra fibra…l’ho richiesta oggi


#113

Ok modem arrivato e collegato…in teoria, feste permettendo, in un paio di giorni dovrebbero attivare ultrafibra…


#114

Per una 20/10? :occhiolino:


#115

sul secondo screen che ha messo la velocità di connessione da 74042… credevo fosse una fibra da 70mb


#116

Riuppo per un problema, che NON avevo quando ero coperto da ADSL sempre di fastweb.

Ogni volta che ricevo una telefonata o la faccio, la portante va via, quindi il router si disconnette e dopo 30 secondi ho di nuovo la linea, mentre il telefono non presenta problemi.

Cè da fare qualche impostazione o hanno cannato il collegamento?


#117

Problemi di Fastweb, devi sentire loro. Ma non è la prima volta che si hanno problemi simili, di solito dovuti a impostazioni sbagliate o difetti di fabbrica del router (che in tal caso ti sostituiscono).


#118

Ciao Ragazzi

Mi hanno attivato l’ultra fibra una settimana fa circa però c’è qualcosa che ancora secondo me non va come dovrebbe.
Guardate le immagini c’è una discrepanza tra la,velocità vista dal modem è quella reale.Cosa ne pensate ? Dovrei chiamare Fw?



#119

Il modem l’egge l’ottenibile, la tua connessione invece sembra avere un profilo 30/10!! Se hai attivato per la 100Mbs contatta fastweb!!


#120

Embè,mica è per tutti!!!


#121

Mi è venuto in mente che i test li stavo facendo via WiFi e che il rooter poteva fare da collo di bottiglia.Ho ripetuto i test vie ethernet…

:joy::grin: