Fibra ottica a Pero (MI) - tempistiche diverse da fastweb

fibra

#81

Tornata… mi hanno cambiato ip da 100. a 2.


#82

Ottimo, quindi ti hanno dato ip pubblico senza fare richiesta come dicevano nel msg? Se è così lo aggiungo alla guida dell’ip pubblico.


#83

@dax anche a me hanno fatto così. Da un’ ADSL2 10 Mb/s sono passato a una 20 ma mi hanno rinattato. Quando ho chiesto la fibra mi hanno aggiornato l’ IP a 2.x.x.x senza che io lo avessi chiesto :wink:


#84

No. In realtà io avevo già un ip pubblico con l’adsl2+, ma era diverso da quello che mi hanno assegnato ora.
Quindi non so se il passaggio nattato --> pubblico avviene in automatico.


#85

Una volta non avveniva,speriamo che abbiamo cambiato adesso,
nel senso che se avevi ip pubblico statico prima della lavorazione,
te lo riassegnino di default anche dopo senza richiederlo nuovamente


#86

E invece è diverso da quello assegnato. Fortuna vuole che il progetto per cui necessitavo l ip pubblico non è ancora partito, altrimenti ci voleva un altra mesata tra controlli e NDA per avere accesso all’area privata.


#87

Ma non ci interessa che sia uguale, questo è impossibile perchè l’ip lo assegna un sistema, non una persona fisica. L’importante è che comunque riassegnino un ip pubblico.


#89

Ok nel tuo caso… ma nel mio caso, dovesse cambiare ancora qualcosa, avrei la necessità di mantenere il medesimo ip, causa accesso a server riservati con controllo dell’ip :smile:

Comunque ora aspetto l’attivazione dell’ultrafibra e probabilmente ho finito di rompere i maroni… almeno su sto thread!


#90

Appunto, a causa di quello che ti ho scritto sopra (l’ip lo assegna un sistema) mantenere lo stesso ip diventa problematico. Probabilmente dovresti aprire una segnalazione al cc di Fastweb e parlare con un operatore, ma non ho idea se abbiano la possibilità di intervenire manualmente sull’assegnazione.


#91

Fastweb mi ha fatto il regalo.
Stanote si è attivata ultra fibra si allinea a 85mbps… ma lo speedtest (e steam) non vanno oltre i 20mbps

Devo spegnere e riacendere il router o basta aspettare…


#92

Lo speed lo fai via ethernet o in wireless?


#93

Entrambi… ethernet e wireless… risultati simili


#94

Prova a riavviare il router.


#95

Nulla… ethernet risulta questo


#96

Ci siamo come up, evidentemente il passaggio non è ancora stato completato.
Aspetta qualche ora e se non cambia contattali sui social.


#97

Ok grazie as usual per il tuo tempo!


#98

Figurati, facci sapere come va a finire!! :wink:


#99

Ok contattato il cc. C’era la portante ma come supponevo c’era ancora il cap. Sbloccato da cc, mi hanno detto di attendere 48 ore.

Qualcunaltro a Pero ha aderito?


#100

Io sto ancora aspettando la fibra standard…


#101

Sì aspetta, dai il tempo al sistema di aggiornarsi, è successo anche a me, dopo qualche giorno mi hanno upgradato il contratto a 100 Mb :wink: