Fibra 100 ma lentissimo (problema con le porte)

Ciao a tutti,

  1. eMule AdunanzA 3.16)
  2. freccine gialle :frowning: o a volte quella di sinistra gialla e quella di dx rossa :((
  3. 93.44.95.22 (indicato su speedtest) e 100.86.64.3 (sulla pagina visualizza ip di fastweb). Immagino di dover richiedere ip pubblico.
  4. Window 7 64bit
  5. kaspersky internet security (spero con eccezione impostata correttamente per adunanza)
  6. windows firewall disattivato
  7. fibra 100
  8. ADB Broadband (Versione firmware: VF3220_FWB_4.1.0.0112; Versione Hardware: VF3220)
  9. 192.168.1.254
  10. Da quando sono passato alla fibra 100 è diventato lentissimo. Anche prima avevo le frecce gialle ma adesso scarico a massimo 20k. I test delle porte falliscono, o meglio neanche li fa (tempo per la connessione esaurito). Torrent va una scheggia invece.

KAdu Rete
Stato: Dietro Firewall
UDP Stato: Connesso (non verificato)
IP:Porta: 0.0.0.0:4672
ID: 0
Hash Utente: 6F6F500775BD67A84DE615C012F414A6
Utenti: 192 (Experimental: 0)
File: 20,736
Indicizzato:
Fonte: 0
Parola Chiave: 0
Note: 0
Carico: 0

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Indovinato.

Finchè ti rimane 100 non risolverai nulla Un pò di chiarezza sugli IP (nattati, pubblici e interni).
Il test porte è offline, devi basarti sul colore delle frecce sul mappamondo.

ok, ho richiesto l’ip vediamo che succede…
Ma poi devo modificare le porte?
grazie