Ethernet o Wifi

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 2012.1
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: Gialle
  4. Prima terzina dell’indirizzo IP rilevato (es. 100.XYZ., 10.XYZ, 2.23X): 100.65.3
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): MAC OS 10.13.1 High Sierra
  6. Antivirus (Nome e Versione: es. Antivir PE): Nessuno
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Sistema
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): Fibra
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Technicolor TG1100
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.77 (WiFi) 192.168.1.69 (Ethernet)
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: KaDu disconnesso sempre connessione in corso

N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================

Scusate il disturbo. Ho il Macintosh collegato sia in Wifi che Ethernet, Ho fatto il forwarding delle porte TCP e UDP sul Gateway Fastweb. Inizialmente KaDu si connetteva ma restava in Firewalled, ho provato a forwardare le porte sul dispositivo rilevato dal gateway collegato sia in ethernet che in Wifi e ho disabilitato il Wifi del Macintosh. Ora KaDu mane sempre nello stato “Connessione in corso”. Naturalmente il test delle porte risulta Offline. Un grazie anticipato a chi mi vorrà rispondere.

Prima di risolvere i problemi della doppia interfaccia di rete richiedi a fastweb l’ip pubblico (tu hai ip 100.x NON riconosciuto da AdunanzA)

Ok, grazie mille.

Gentilissimo, ho ottenuto l’IP Pubblico 2.233…Lancio AMule ma la situazione è la stessa. Ho configurato il router per il forwarding delle porte 4662 4672 sulla rete cablata quindi non sul Wi Fi. Il test delle porte fallisce. KaDu risulta disconnesso. L’ID è Basso.

Risolto tutto con il riavvio del router

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.